Xedos-Community Forum

Xedos-Community Forum (https://www.xedos-community.de/forum.php)
-   Antrieb (https://www.xedos-community.de/forumdisplay.php?f=7)
-   -   Wärmeproblem beim X9 FL (https://www.xedos-community.de/showthread.php?t=48518)

ProtegeX9 01.07.2019 14:09

Wärmeproblem beim X9 FL
 
Hi Leute,

ich weiß nicht ob nur ich davon betroffen bin aber mir ist gestern wieder mal aufgefallen, dass sobald es ein wenig bergauf geht bei meinem Dicken die Wassertemperatur nach oben geht(Problem bestand auch vor dem Motortausch).

Jemand ähnliche Erfahrungen bzw Tipps was ich dagegen machen kann, Lüfter läuft, Thermostat schließe ich auch aus.

S1PikesPeak 01.07.2019 22:55

Was war der Grund für den Motortausch..?

ProtegeX9 02.07.2019 08:51

Massiver ölverlust

Mazda RX-7 SA 02.07.2019 11:44

Servus.

Wie siehts am Stand aus?
Was heißt "ein wenig bergauf"?


Zitat:

Zitat von ProtegeX9 (Beitrag 147081)
Thermostat schließe ich auch aus.

Warum?


Was wurde bei Motortausch alles erneuert?


PS: Ich kann anhand meines PreFL mit 2,5er und als Schalter sagen, dass das Kühlsystem generell erst bei folgendem in seine Grenzen stößt:

- Außentemp. >30°C
- schwerer Anhänger mit extremem Luftwiderstand (quaderförmiger Kasten, höher als das Auto)
- Autobahn über den Tauern
- Vollgas im 3. Gang

Hier bei Vollgas im 3., was notwendig gewesen wäre um auf 70-80 km/h zu bleiben ging die Temp.-Anzeige stetig nach oben.

Warum schreib ich das? Weil man darauf folgern kann, dass man ohne Anhänger fast nicht in die Situation kommen kann wo das Kühlsystem an seine Grenzen stößt.
Also liegt in deinem Fall irgendein Fehler vor.

Erzähl einmal was beim Motor-Tausch alles gemacht bzw. erneuert wurde.

ProtegeX9 02.07.2019 11:50

Steigung von 8% würde ich jetzt Mal sagen über eine Strecke von 400 m ungefähr.
Gemacht wurde beim Tausch, Zahnriemen incl wapu alle umlenkrollen sowie hydrospanner, Ventildeckeldichtungen, Kühlkreislauf durchgespült. Am Stand beruhigt sich die Temperatur wieder aber auch nur dann wenn die Heizung voll aufgedreht ist mit Frischluft. Lüfter wie gesagt springt an somit kann ich ausschließen daß das Thermostat defekt denn großer Kühlkreislauf ist somit gewährleistet, würde ich jetzt Mal behaupten.. Temperatur geht eben dann rauf wenn Außentemperatur 30 Grad und mehr ist und es bergauf geht. Anhänger ist keiner vorhanden...



Zitat:

Zitat von Mazda [RIGHT
[/RIGHT]RX-7 SA;147094]Servus.

Wie siehts am Stand aus?
Was heißt "ein wenig bergauf"?




Warum?


Was wurde bei Motortausch alles erneuert?


PS: Ich kann anhand meines PreFL mit 2,5er und als Schalter sagen, dass das Kühlsystem generell erst bei folgendem in seine Grenzen stößt:

- Außentemp. >30°C
- schwerer Anhänger mit extremem Luftwiderstand (quaderförmiger Kasten, höher als das Auto)
- Autobahn über den Tauern
- Vollgas im 3. Gang

Hier bei Vollgas im 3., was notwendig gewesen wäre um auf 70-80 km/h zu bleiben ging die Temp.-Anzeige stetig nach oben.

Warum schreib ich das? Weil man darauf folgern kann, dass man ohne Anhänger fast nicht in die Situation kommen kann wo das Kühlsystem an seine Grenzen stößt.
Also liegt in deinem Fall irgendein Fehler vor.

Erzähl einmal was beim Motor-Tausch alles gemacht bzw. erneuert wurde.


Mazda RX-7 SA 02.07.2019 12:10

Zitat:

Zitat von ProtegeX9 (Beitrag 147096)
Lüfter wie gesagt springt an somit kann ich ausschließen daß das Thermostat defekt denn großer Kühlkreislauf ist somit gewährleistet, würde ich jetzt Mal behaupten.

Leider falsch gedacht.
Die Kühlwasser-Temp. wird nur direkt am Motor gemessen. Anhand dieser Temperatur werden die Lüfter von der ECU aktiviert. Also thoeretisch auch dann wenn der Kühler komplett kalt ist!

Also ich würde in dem Fall sehr stark aufs Thermostat tippen. Vorallem weil es ja (wenn ichs richtig verstanden habe) vorher schon war und das Thermostat nicht getauscht wurde.

Wenn es nur bei diesen Umständen auftritt, ist das Thermostat wahrscheinlich noch nicht komplett kaputt. Es wird halt nur zu wenig öffnen.

ProtegeX9 02.07.2019 20:19

OK wieder was gelernt. Ich kenne das Kühlkreislauf system nur vom 323 BG 😅. Aber danke werde ich mitbestellen!

Zitat:

Zitat von Mazda RX-7 SA (Beitrag 147099)
Leider falsch gedacht.
Die Kühlwasser-Temp. wird nur direkt am Motor gemessen. Anhand dieser Temperatur werden die Lüfter von der ECU aktiviert. Also thoeretisch auch dann wenn der Kühler komplett kalt ist!

Also ich würde in dem Fall sehr stark aufs Thermostat tippen. Vorallem weil es ja (wenn ichs richtig verstanden habe) vorher schon war und das Thermostat nicht getauscht wurde.

Wenn es nur bei diesen Umständen auftritt, ist das Thermostat wahrscheinlich noch nicht komplett kaputt. Es wird halt nur zu wenig öffnen.


S1PikesPeak 02.07.2019 22:13

Zitat:

Zitat von ProtegeX9 (Beitrag 147087)
Massiver ölverlust

Weil was gebrochen war was nicht mehr reparabel war ?
So ganz kann ich einen Motortausch wegen Starkem Ök Verlust nicht nachvollziehen.

Klar, deine Sache, und ich will dich auch nicht ankreiden deswegen.

ProtegeX9 03.07.2019 09:53

Zitat:

Zitat von S1PikesPeak (Beitrag 147108)
Weil was gebrochen war was nicht mehr reparabel war ?
So ganz kann ich einen Motortausch wegen Starkem Ök Verlust nicht nachvollziehen.

Klar, deine Sache, und ich will dich auch nicht ankreiden deswegen.

Ist schon klar 😉. Problematik war die das ich den ölverlust nicht finden konnte nachdem ich 2x beide vdd getauscht und die dann dicht waren trotzdem Öl verloren hat

Mazda RX-7 SA 03.07.2019 11:46

Zitat:

Zitat von ProtegeX9 (Beitrag 147105)
Ich kenne das Kühlkreislauf system nur vom 323 BG

Interessant! Was sollte beim BG großartig anders sein?

Zitat:

Zitat von ProtegeX9 (Beitrag 147113)
die dann dicht waren trotzdem Öl verloren hat

Nach außen verloren? Oder mitverbrannt?


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:58 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.