Einzelnen Beitrag anzeigen
Alt 08.03.2018, 21:13   #19
Littelsix
Benutzer
 
Benutzerbild von Littelsix
 
Registriert seit: 08.02.2004
Ort: Herzberg/Elster
Alter: 25
Beiträge: 1.379

Xedos 6

Xedos 6, Mazda 5 Sportsline

Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Schön, dass das Problem gefunden hast!
Was ist das genau für ein Stecker?
Moin,

der Stecker liegt wie oben besschrieben in der Nähe des Hauptsicherungskastens und des Wischwassereinfüllstutzens, im Motorraum vorn links (Fahrtrichtung).
Im Werkstatthandbuch wird er mit [X-06] (F1)-(E) (schwarz) gekennzeichnet. Abschnitt A-1, Ladesystem Anlasser.

Hier verbinden sich:
Anlasser <-> Zündung (wenn unterbrochen springt er nicht an)
/ Lima (Regler) <-> Kombiinstrument
/ Lima (Regler) <-> Batterien.

Die vierte Verbindung konnte ich nicht lokalisieren, könnte zum Tempomaten gehören. War auch nicht so wichtig. Meine Lima war neu, an einen defekt der neuen wollte ich nicht glauben. Batterie war auch gut. Es musste etwas auf dem Weg sein. Das Werkstatthandbuch hat dann eigentlich die Lösung gebracht.

Wie geschrieben ist der Stecker nicht optimal gegen Feuchtigkeit geschützt. Scheinbar bricht das Material vom Kabelschuh einfach ab, der Stecker kokelt nicht bzw. war nicht angekokelt.

LittelSix
__________________
Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe (Walter Röhrl)


Ich wohne auf dem Land, wir füllen Diesel nur in Traktoren und Baumaschinen.


Seit 01.09.2000 dem Xedos treu. Meine Chronologie
Littelsix ist offline   Mit Zitat antworten