Einzelnen Beitrag anzeigen
Alt 07.01.2021, 12:59   #4
xedos9@graz
Benutzer
 
Benutzerbild von xedos9@graz
 
Registriert seit: 18.03.2008
Ort: Graz
Alter: 39
Beiträge: 259

MX-5 NA 1.6 / B6ZE

Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Servus.

Erzähl einmal ein bissl mehr über den Wagen.
PreFL od FL?
Schalter od Automat?
wieviele km am Tacho?

Hast du irgendwelche sonstigen Probleme die mit dem Kühlwasser zutun haben?
Kühlwasser Temperatur normal?
Bleiben die Kühlwasserschläuche vom Wärmetauscher kalt, wenn auf ganz kalt (15°C Soll-Temp.) einstellst, einen Kaltstart machst und ihn warm laufen lässt/fährst?

Gibt es abnormale Geräusche von der Lüftung? Oder ein "Gluckern"?
Wie lange bist mit voll aufgedrehter Heizung gefahren?

Grüße
Hi!

94er KL Automat
121.000km.

Kühlwasser ein Jahr alt, ganzen Kreislauf hab ich gespült mitm Gardena und entlüftet, Thermostat getauscht.

Nie Probleme gehabt mit der Kühlung.

Digitale Wassertempanzeige tut normal. Kalt in der Tiefgarage bei aktuell 9°C morgens bis max. 96°C am Stand, dann schaltet der Lüfter zu und Temp fällt ab auf 91,5 - 92°C, dann wieder rauf und wieder runter usw...

Ja, ich hatte vor einiger Zeit hier und da im Heizungskühler Luft gehört, wobei sich mir nicht erschließt, woher die kommen soll.

Das mit dem Kaltlauf habe ich gerade getestet. Temp-Regler auf 15°C eingestellt und Motor auf ca. 87°C warmgefahren (wärmer wird er aktuell bei 0°C net.) Ein- und Ausgang am Heizungskühler brennheiss.

Heizungsventil hat der ja keines, oder?

Und selbst wenn, auch der Rücklauf zum Motor wird heiss. Somit wäre das ja offen.

Wegen "Zahlenwerte" :

Meinst du eine Ausblastemperatur?
Kann ich messen...

Geändert von xedos9@graz (07.01.2021 um 16:51 Uhr)
xedos9@graz ist offline   Mit Zitat antworten