Einzelnen Beitrag anzeigen
Alt 03.04.2021, 09:08   #3
baldX9
Benutzer
 
Registriert seit: 22.08.2008
Beiträge: 205

Xedos 9 2.5 Bj.2003; BRC Plug&Drive LPG
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Servus.

Wieviele km hat dein Xedos am Tacho? Bei welchem km-Stand wurde die Gasanlage verbaut?

Verstehe ich das richtig, dass es weniger als eine Minute lang raucht nach einem Kaltstart?

Hast du auch den Kühlwasser-Stand im Ausgleichsbehälter kontrolliert?
Moin

Der hat jetzt 166 tkm weg, c.a. 110tkm seit 55.000 bzw 2010 auf LPG.

Korrekt, bei Kaltstart für weniger als eine Minute.

Zitat:
Ohje, ich muss checken, ob das wo ich gucken war der Ausgleichsbehälter ist, längliche Wanne vorn rechts? Da war es zumindest sauber, und auf den ersten Blick voll. Reiche ich nach,v jetzt steht er leicht abschüssig.
Edit: Quark Der Behälter ist mM der richtige, und der Stand ist, leicht abschüssig nach vorn parkend, deutlich unter low (Foto 2). Hatte ich vorgestern abends nicht richtig wahrgenommen bzw. eher auf die Farbe etc. fokussiert.
Öl ist mM ok, aber ich verliere/ verdampfe Kühlwasser.

Ich fülle mal direkt mit dem hoffentlich noch in der Garage stehenden Kühlmittel (plus Wasser) nach.

Deutet das, da keine Pfützen, aber Wolken zu sehen sind, auf eine defekte ZKD hin?
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103108.jpg
Hits:	104
Größe:	230,4 KB
ID:	9180   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103114.jpg
Hits:	105
Größe:	99,0 KB
ID:	9181   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103120.jpg
Hits:	86
Größe:	66,3 KB
ID:	9182  

Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103151.jpg
Hits:	111
Größe:	370,5 KB
ID:	9183   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103209.jpg
Hits:	102
Größe:	231,4 KB
ID:	9184  
__________________
LPG

Geändert von baldX9 (03.04.2021 um 09:42 Uhr)
baldX9 ist offline   Mit Zitat antworten