Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 04.03.2024, 14:40   #1
evri
Benutzer
 
Registriert seit: 04.03.2024
Beiträge: 3
Spalt zwischen Plastik und Motor

Schönen guten Tag liebe Xedos community!

Ich habe mir am Wochenende einen Mazda Xedos 6 2.0i 24V
Typ CA, 1995cm³ gekauft mit ca. 111.000Km. Die Karosserie sah super aus und der Motor lief bei der Probefahrt wunderbar. Jetzt habe ich heute das Auto angemeldet und auf dem Heimweg habe ich dieses Problem festgestellt.

https://youtube.com/shorts/ASpKxfvG-...48dupM14np9nfC

- Motor läuft und das Auto fährt normal.
- Das Geräusch ist erst aufgetaucht nach längerer fahrt = warmer Motor.
- Noch kein Ölwechsel durchgeführt, da ich das Auto vom Verkäufer zu mir gefahren habe und eine Testfahrt.
- Keine weiteren geräusche
- Kein weiterer Ölverlust
- Letzter Ölwechsel unbekannt
- Ölart unbekannt (Werde wenn es nichts schlimmeres ist 10w40 TS verwenden)


Hier noch ein Bild, wo dieser Spalt aufzufinden ist:

https://imgur.com/a/kFWgbRY

Hat jemand schon mal etwas vergleichbares gehabt oder eine Idee was das sein könnte bzw. wie problematisch es ist?

Liebe Grüße und danke im voraus!
evri ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 04.03.2024, 14:59   #2
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.568

Mazda 3 Fastback (2023)
Mazda Xedos 6 2.0 V6 (1992)
Hallo, willkommen und Glückwünsche zum neuen Auto!

Einen Spalt habe ich an dieser Stelle bei mir auch, aber der scheint bei mir deutlich kleiner zu sein, als bei Dir. Spontan hätte ich gesagt, dass die Abdeckung über dem Zahnriemen nicht richtig sitzt. Das könnte aber auch täuschen, durch die Perspektive im Video und wenn ich bei mir von oben so rein schaue.

Auch das Geräusch könnte täuschen und mich durch die Aufnahme irritieren. Aber irgendwie fühle ich mich durch das rappelnde Geräusch an meinen damaligen Xedos 9 Vor-Facelift erinnert, der eines morgens plötzlich ein ähnliches Geräusch gemacht hat - als sich eine Spannrolle verabschiedet und der Zahnriemen abgeflogen ist.

Jetzt mal ganz unfachmännisch drauf los spekuliert, würde ich hier drauf tippen, dass sich mal dringend jemand den Zahnriemen, die Spannrollen und auch den Riemenspanner näher ansehen sollte. Ist aber nur so ein Verdacht, weil mir das Geräusch halt irgendwie bekannt vorkommt.

Wenn es um den Zahnriemen geht, würde ich zwar zur Eile raten, aber Panik ist nicht angesagt. Der Motor ist ein sogenannter Freiläufer, was bedeutet, dass selbst ein Zahnriemen-Riss hier kein Todesurteil wäre. Selbst wenn das passiert - so wie damals bei mir - dann ist die Wahrscheinlichkeit sehr hoch, dass der Motor mit frischem Zahnriemen und frischen Spannrollen und Riemenspanner wieder läuft, als wäre nichts gewesen.

Ölwechsel ist immer empfehlenswert, insbesonder wenn unklar ist, wie alt das Öl schon ist. 10W40 Teilsynthetisch ist genau richtig. Ich persönlich bevorzuge da seit Ewigkeiten das 10W40 von Liqui Moly, aber der V6 ist hier ziemlich anspruchslos.

Grüße
Christian
wirthensohn ist offline   Mit Zitat antworten
Alt 05.03.2024, 12:02   #3
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus und herzlich Willkommen!

Kann die Ausführungen von Christian mehr oder weniger bestätigen.
Als ich meinen X6 damals kaufte, klang er exakt so.
In meinem Fall war der ZR-Spanner kaputt, weshalb der ZR locker war und diese Geräusche erzeugte.
Neuer ZR-Satz + neuer Spanner und er schnurrte wieder wie ein Kätzchen!

Das halte ich für sehr wahrscheinlich, dass es bei dir auch der Spanner ist. Allerdings könnte es auch nur eine schief sitzenden Abdeckung sein die am ZR schleift.


Meine Empfehlung:
- fahr mit dem Auto maximal noch in die Werkstatt
- lass dort die ZR-Abdeckung demontieren und den ZR inspizieren ob er noch i.O. bzw. richtig gespannt ist
- wenn nicht, neuen ZR-Satz inkl. Spanner und WaPu einbauen lassen
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 05.03.2024, 14:27   #4
evri
Benutzer
 
Registriert seit: 04.03.2024
Beiträge: 3
Vielen Dank für die schnellen und ausführlichen Antworten!

Gestern habe ich die Abdeckung teilweise aufgeschraubt, um nachzuschauen, woher das Geräusch genau kommt. Der Übeltäter war eine Rolle, die ihr hier sehen könnt.

Wir haben mehrere Stücke der Plastikummantelung zwischen Zahnriemen und Zahnriemenabdeckung entfernt. Der Motor läuft jetzt wieder einwandfrei, und eine Fahrt in die Mietwerkstatt am Samstag ist möglich. Ich habe online einen Zahnriemensatz und eine neue Wasserpumpe gekauft.

Gibt es eurer Erfahrung nach noch weitere Aspekte, die ich vor dem Ausbau des Zahnriemens beachten sollte, habt ihr Tipps und Tricks für mich oder fehlen mir vielleicht noch Teile?

LG, danke, und ich habe mich sehr gefreut, dass es nach so vielen Jahren immer noch aktive und hilfsbereite Xedos-Fahrer gibt!
evri ist offline   Mit Zitat antworten
Alt 06.03.2024, 11:55   #5
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von evri Beitrag anzeigen
Der Übeltäter war eine Rolle, die ihr hier sehen könnt.
Ja, da hats wirklich die Rolle zerlegt!

Der besagte Spanner ist noch ein Kandidat. Es kann noch lange gut gehen, oder er kann auch bald nach dem Wechsel aufgeben. Dann hast bis auf die WaPu die gleiche Arbeit nochmals.


Zum Tausch selbst:
Kühlwasserfrostschutz hast auch gekauft?
Würde alles auslassen und gleich das Thermostat mittauschen. Weil die nicht viel kosten, kaum mehr Arbeit machen. Aber bei dem Alter doch schon regelmäßig aufgeben.
In dem Fall würde ich das Kühlsystem durchspülen. (Gartenschlauch, keine Ahnung ob das in einer Mietwerkstatt geht.)

Achtung beim Füllen! Öffne zuerst einen der kleinen Kühlwasserschläuche an der Drosselklappe. Dann wirklich laaaangsaaaaam in den Kühler bzw. die Öffnung beim Motor füllen. Mit langsam meine ich maximal einen Liter pro Minute.
Hier geht es darum, dass sich keine Luftpolster bilden, die dann sehr schwer verschwinden. Das schaffst nur, wenn das Wasser ohne glucksen füllst.
Erst wenn aus dem kleinen offnen Schlauch Wasser kommt, diesen wieder anschließen.

Zum ZR selbst.
Da du das Motorlager ausbauen musst, brauchst eine Abstützung für den Motor. Entweder sowas wie einen Holzstock unter dem Motor (Nachteil: Hebebühne kannst dann nicht mehr verstellen). Oder einen Querträger über den Motorraum. (massives Stück Holz mit Gurt oder sogar das Original verfügbar in der Mietwerkstatt).

Vor dem Entfernen des alten ZR die 3 Markierungen (1x KW & 2x NW) ausrichten.
Beim Auflegen des ZR an der KW beginnen. Als nächstes mit Kartonstücken den Spalt zwischen Außenfläche ZR und "Gehäuse" rund herum "ausstopfen". Damit er beim weiteren Auflegen nicht von der KW abspringt.

Den Spanner ganz vorsichtig bzw. ganz langsam im Schraubstock einfahren und mit einem dünnen Metallstift fixieren.
Diesen zuerst nur mit der oberen Schraube locker montieren. Wenn der ZR drauf ist, den Spanner in die Mitte drehen und beide Schrauben befestigen. Dann erst den Stift raus ziehen damit er ausfährt.
Dann die KW über die KW-Riemensch.Schraube und Ratsche 2x durchdrehen und kontrollieren ob die Markierungen übereinstimmen.
Ich musste das 2x wiederholen! Beim V-Motor hast eine Fehlermöglichkeit mehr!

Sonst mehr Infos bzw. Bilder in den Threads zu meinen Autos. Links in der Signatur, einfach durchschauen.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 23.03.2024, 19:24   #6
evri
Benutzer
 
Registriert seit: 04.03.2024
Beiträge: 3
Kleines Update: Haben den Zahnriemen ohne Probleme gewechselt danke vielmals für die Tipps!
evri ist offline   Mit Zitat antworten
Alt 25.03.2024, 12:48   #7
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Freut mich!
Danke für die Rückmeldung.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2024 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service