Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Elektrik

Elektrik

Licht, Alarmanlagen, Fernbedienungen, ...


Antwort
 
Themen-Optionen
Alt 14.10.2017, 15:41   #1
Carmenmoser24
Benutzer
 
Registriert seit: 22.02.2016
Ort: Murau
Alter: 23
Beiträge: 5

Xedos 9, Baujahr 1999, 2.5 V6
Kabelbaumproblem

Hallo Leute,
Hab heute bei meinem Xedos den Motorblock getauscht.
Motor läuft wieder, alle schläuche sind angesteckt, alle Leitungen usw auch. Aber ein Kabel findet nicht mehr zurück an seinen Platz.
Vielleicht kann mir jemand helfen..
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	image.jpg
Hits:	132
Größe:	161,5 KB
ID:	8660  
Carmenmoser24 ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 14.10.2017, 15:43   #2
Carmenmoser24
Benutzer
 
Registriert seit: 22.02.2016
Ort: Murau
Alter: 23
Beiträge: 5

Xedos 9, Baujahr 1999, 2.5 V6
Hier noch ein foto
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	image.jpg
Hits:	128
Größe:	203,8 KB
ID:	8661  
Carmenmoser24 ist offline   Mit Zitat antworten
Alt 14.10.2017, 21:31   #3
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.767

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus.

Zuerst wäre es einmal wichtig zu wissen, ob von einem X6 oder X9 redest.
Kannst du dann noch die Kabelfarben sagen?

Gruß

PS: Empfehle dringend die alten Unterdruckschläuche gegen neue Silikonschläuche zu ersetzen!
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 15.10.2017, 09:26   #4
Carmenmoser24
Benutzer
 
Registriert seit: 22.02.2016
Ort: Murau
Alter: 23
Beiträge: 5

Xedos 9, Baujahr 1999, 2.5 V6
Hallo, also es ist ein xedos 9 Baujahr 1999 2,5 V6 24V mit 123kW und Schaltgetriebe.
Die Schläuche sind neu.

Der Stecker ist zweipolig, die Kabel sind Rot/schwarz und Blau/weiß.

Danke!
Carmenmoser24 ist offline   Mit Zitat antworten
Alt 15.10.2017, 10:16   #5
Hatschi
Benutzer
 
Benutzerbild von Hatschi
 
Registriert seit: 29.02.2004
Ort: Kärnten
Beiträge: 2.572

Xedos 9 2.0 V6; Xedos 9 2,5 V6; Rexton 2,7XDi

Halli Hallo

Wird wohl der Tachosensor sein.

Hatschi
__________________
Hatschi ist offline   Mit Zitat antworten
Alt 15.10.2017, 10:50   #6
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.767

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Hatschi Beitrag anzeigen
Wird wohl der Tachosensor sein.
Denke auch!
Passt mit den Kabelfarben zusammen.

Zitat:
Zitat von Carmenmoser24 Beitrag anzeigen
Die Schläuche sind neu.
OK, umso besser!
Hat auf den Bilder nur nicht danach ausgeschaut.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2019 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service