Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 10.09.2020, 17:04   #11
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 95
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Ich würde so ein Mittel maximal dann verwenden, wenn ein Leck nicht einfach zu "reparieren" wäre. Und ich das (in dem Moment zumindest) aufgrund von hohem Aufwand oder Kosten nicht machen wollen würde.

Und warum, wenn es das Problem doch einfach beseitigt hat? Auch sonst ist nichts über negative Langzeitfolgen darüber zu lesen. Was könnte problematisch sein?
Eunos500-Ralf ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 10.09.2020, 23:22   #12
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 329
Es hat dass Problem nicht beseitigt, nur Kaschiert..!

Negative Folgen gäbe es mehrere, angefangen davon dass die „aufgequollene“ Dichtung irgendwann schlagartig Aufgibt, bis hin zu stärkerer Material Belastung seitens des Motors weil das Motoröl mit diesem Mittel seine Funktion nur mehr zu 90% (schlimmsten falls weniger) erfüllt.

Als Beispiel, du kommst in eine Situation wo der Motor heißer wird als sonst, (35 grad und Stop and Go im Stau) wo das Öl ohne Zusätze das locker wegsteckt, kann es mit Zusätzen dann an seinem Limit angekommen sein.

Merke, es gibt nix Positives ohne was Negatives also irgendwas muss sein.

Und bei allem Respekt, nichtmal nachsehen woher das Öl kommt ?? Also das ist schon schwer Stümperhaft..
S1PikesPeak ist offline   Mit Zitat antworten
Alt 11.09.2020, 16:31   #13
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 95
Zitat:
Zitat von S1PikesPeak Beitrag anzeigen
Es hat dass Problem nicht beseitigt, nur Kaschiert..!

Negative Folgen gäbe es mehrere, angefangen davon dass die „aufgequollene“ Dichtung irgendwann schlagartig Aufgibt, bis hin zu stärkerer Material Belastung seitens des Motors weil das Motor mit diesem Mittel seine Funktion nur mehr zu 90% (schlimmsten falls weniger) erfüllt.

Als Beispiel, du kommst in eine Situation wo der Motor heißer wird als sonst, (35 grad und Stop and Go im Stau) wo das Öl ohne Zusätze das locker wegsteckt, kann es mit Zusätzen dann an seinem Limit angekommen sein.

Merke, es gibt nix Positives ohne was Negatives also irgendwas muss sein.

Und bei allem Respekt, nichtmal nachsehen woher das Öl kommt ?? Also das ist schon schwer Stümperhaft..


"Aufgequollen" war falsche Wortwahl meinerseits, eher "verhaertete/rissige Gummidichtungen geschmeidig machen und abdichten" - sofern richtig dosiert wird. Aufquellen werden die Dichtungen eher bei drastischer Ueberdosierung und dann auch eventuell mit negativen Auswirkungen.

Deine Aussage ueber die angeblichen Negativ-Folgen der Anwendung ist kein Wissen und keine praktische Erfahrung. Sondern Meinung, Vermutungen, Befuerchtungen. Nenn mir bitte nur eine einzige glaubwuerdige Quelle eines Anwenders, der die von dir dargestellten Schaeden wegen des Additivs erlitten hat.

Da im Netz eher geschimpft als gelobt wird, muesste dazu ja einiges zu lesen sein... Ist es aber eher nicht, wie ich bei Recherche vor Anwendung des Mittels feststellen konnte. Das Negativste ist so à la "bei mir hat es nicht gewirkt". Glaubst du im Ernst, eine Chemikalie, die seit 25 Jahren verkauft wird, wuerde im Netz keine Berichte ueber Schaeden hervorrufen, falls es sie gaebe?

Deiner Meinung gegenueber stehen etliche positive Erfahrungsberichte von Anwendern, die das Mittel erfolgreich und ohne Schaeden am Auto benutzt haben. Zum Teil seit ueber zehn Jahren, teils bei nicht billigen Autos und bei Oldtimern. Quelle z.B.:
https://www.motor-talk.de/forum/wie-...-t5215031.html

Es gibt Tips von Automechanikern, die die Anwendung sinnvoll finden.
Und meinem Xedos hat das Flaeschchen geschmeckt.

P.S: In einem hast du recht: Dem Oelverlust erstmal auf den Grund gehen waere normal der erste Schritt gewesen. Aber manchmal tut es auch eine einfachere Loesung. Neugierig bin ich nur, ob der Oelverlust nachhaltig gestoppt ist oder irgendwann wieder auftritt. Im zweiten Fall werde ich dann mal nachschauen lassen. Oder es gibt ein neues Flaeschchen.

Geändert von Eunos500-Ralf (11.09.2020 um 16:36 Uhr)
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 11.09.2020, 16:40   #14
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 95
...Es ist wieder passiert: Ä Ö Ü falsch dargestellt

Beim jetzigen Post wurden soeben wieder die Umlaute als Buchstabensalat dargestellt, weswegen ich wieder aufwendig nachkorrigieren musste ("ae" statt "ä" usw).

Liegt es vielleicht daran, dass ich mich beim Absenden des Posts neu einloggen musste, da zu lange mit Schreiben beschäftigt (und deshalb ausgeloggt worden)?
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 11.09.2020, 17:10   #15
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.434

Mazda6 Skyactiv-G 194 (2020)
Mazda Xedos 6 2.0 V6 (1992)
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Beim jetzigen Post wurden soeben wieder die Umlaute als Buchstabensalat dargestellt, weswegen ich wieder aufwendig nachkorrigieren musste ("ae" statt "ä" usw).

Liegt es vielleicht daran, dass ich mich beim Absenden des Posts neu einloggen musste, da zu lange mit Schreiben beschäftigt (und deshalb ausgeloggt worden)?
Mir scheint, Du hast ein echtes Problem mit Deinem Gerät oder zumindest mit Deinem Browser....

Denn erstens mal gibt es keine Funktion, die solche Umlautprobleme erzeugen könnte. Zumal das Forum exakt genau so schon seit vielen Jahren online ist und noch niemals jemand ein ähnliches Problem berichtet hat.

Außerdem kann es eigentlich auch nicht sein, dass Du während des Schreibens abgemeldet wirst. Keinesfalls. Du wirst hier niemals einfach so abgemeldet, sofern Dein Browser nicht ein Eigenleben führt. Ich selbst bin über mehrere Browser und Geräte auch immer genau so lange angemeldet, wie die Lebensdauer der dafür zuständigen Cookies ist: ein Jahr

Grüße
Christian
wirthensohn ist offline   Mit Zitat antworten
Alt 11.09.2020, 17:15   #16
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 95
Zitat:
Zitat von wirthensohn Beitrag anzeigen
Mir scheint, Du hast ein echtes Problem mit Deinem Gerät oder zumindest mit Deinem Browser....

Denn erstens mal gibt es keine Funktion, die solche Umlautprobleme erzeugen könnte. Zumal das Forum exakt genau so schon seit vielen Jahren online ist und noch niemals jemand ein ähnliches Problem berichtet hat.

Außerdem kann es eigentlich auch nicht sein, dass Du während des Schreibens abgemeldet wirst. Keinesfalls. Du wirst hier niemals einfach so abgemeldet, sofern Dein Browser nicht ein Eigenleben führt. Ich selbst bin über mehrere Browser und Geräte auch immer genau so lange angemeldet, wie die Lebensdauer der dafür zuständigen Cookies ist: ein Jahr

Grüße
Christian

Seltsam. Vielleicht liegt es an meinen strengen Firefox Privatshäre Einstellungen oder dergleichen (privater Modus)? Am VPN kann es wohl nicht liegen.

Wenn ich zügig schreibe und poste, werde ich nicht ausgeloggt und das Problem mit den Umlauten tritt nicht auf.

Grüße von Ralf
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 11.09.2020, 17:39   #17
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.434

Mazda6 Skyactiv-G 194 (2020)
Mazda Xedos 6 2.0 V6 (1992)
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Seltsam. Vielleicht liegt es an meinen strengen Firefox Privatshäre Einstellungen oder dergleichen (privater Modus)? Am VPN kann es wohl nicht liegen.

Wenn ich zügig schreibe und poste, werde ich nicht ausgeloggt und das Problem mit den Umlauten tritt nicht auf.
Das VPN wäre das Allererste, was ich im Verdacht hätte.... aber ich bin ja auch nur Netzwerkadministrator

Der private Modus jedenfalls dürfte der Übeltäter kaum sein, denn er loggt Dich nicht plötzlich mittendrin aus, sondern hat ausschließlich den einen Zweck, dass er alle Daten, die während einer Browsernutzung entstanden sind, beim Schließen automatisch entsorgt.

Aber auch ein Firefox mit maximal heftigsten Privacy-Einstellungen kann und darf nicht einfach so die Eingabe von Sonderzeichen vermurksen. Ich habe jahrelang auch den Firefox genutzt, inklusive allen nur erdenklichen Sicherheitseinstellungen gemäß Privacy-Handbuch.de und obendrein mit uMatrix und uBlock Origin und und und... aber nie annähernd irgendwelche solchen Probleme gehabt.

Ich schätze mal, bei Dir ist irgendwie irgendwas so ganz und gar nicht in Ordnung...

Grüße
Christian
wirthensohn ist offline   Mit Zitat antworten
Alt 11.09.2020, 17:49   #18
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 95
Zitat:
Zitat von wirthensohn Beitrag anzeigen
Das VPN wäre das Allererste, was ich im Verdacht hätte.... aber ich bin ja auch nur Netzwerkadministrator

Der private Modus jedenfalls dürfte der Übeltäter kaum sein, denn er loggt Dich nicht plötzlich mittendrin aus, sondern hat ausschließlich den einen Zweck, dass er alle Daten, die während einer Browsernutzung entstanden sind, beim Schließen automatisch entsorgt.

Aber auch ein Firefox mit maximal heftigsten Privacy-Einstellungen kann und darf nicht einfach so die Eingabe von Sonderzeichen vermurksen. Ich habe jahrelang auch den Firefox genutzt, inklusive allen nur erdenklichen Sicherheitseinstellungen gemäß Privacy-Handbuch.de und obendrein mit uMatrix und uBlock Origin und und und... aber nie annähernd irgendwelche solchen Probleme gehabt.

Ich schätze mal, bei Dir ist irgendwie irgendwas so ganz und gar nicht in Ordnung...

Grüße
Christian

Mein System läuft stabil & problemlos. In Firefox wird allerdings gewarnt, dass mit strengsten Privatspäre-Einstellungen manche Websites nicht einwandfrei funktionieren könnten.

Nicht so schlimm. Dann kopiere ich eben den Text vor dem Posten, und falls ich ausgeloggt werde, füge ich nach dem Einloggen den Text in einen neuen Post ein.
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 17.09.2020, 22:32   #19
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 329
Dieses Lecwec ist und bleibt eine Notlösung und keine Dauerlösung.
S1PikesPeak ist offline   Mit Zitat antworten
Alt 23.09.2020, 11:49   #20
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.885

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Nicht so schlimm. Dann kopiere ich eben den Text vor dem Posten, und falls ich ausgeloggt werde, füge ich nach dem Einloggen den Text in einen neuen Post ein.
Vielleicht ist das nur ein Darstellungsfehler in deinem Browser? Sprich wir sehen es trotzdem "richtig"?


Zitat:
Zitat von S1PikesPeak Beitrag anzeigen
Dieses Lecwec ist und bleibt eine Notlösung und keine Dauerlösung.
Ja, sehe ich auch so!
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2020 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service