Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 15.03.2015, 19:40   #1
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
X9 Schalter: "Spiel" bei Lastwechsel

Hallo Leute.

Ich fahre meinen X9 seit Dezember letzten Jahres. Warn jetzt ziemlich genau 4.000 km (aktuell bei 198 tkm).

In der Zwischenzeit habe ich folgendes Problem bemerkt, was zu beginn sicher nicht da war (zumindest nicht merkbar):

Bei Lastwechsel, also beim Übergang von Beschleunigung/'Motor treibt die Räder an' auf Motorbremse merkt man dass die Verzögerung nicht sofort aber dafür ruckartig eintritt. Bei niedrigeren Motordrehzahlen sowohl Geschwindigkeit ist es umso deutlicher. Bei hohen Geschwindigkeiten und Drehzahlen nicht zu bemerken.

Bin mir ziemlich sicher, dass irgendwo im Antriebsstrang (von Motor bis zu den Rädern) ein Spiel vorhanden ist.

Mir stellt sich nur die Frage WO??


Die rechte Antriebswelle kann es nicht sein, die wurde bereits gemacht. An der linken konnte ich auch kein Spiel entdecken.


Eine mögliche Erklärung wäre ein defektes Zweimassenschwungrad (ZMS). Aber der Xedos sollte ja ein normales Einmassenschwungrad (EMS) haben oder?


Könnte die Kupplungsscheibe "halb" defekt sein, also dass nur ein Spiel vorhanden ist, sie aber das Drehmoment noch zuverlässig überträgt?

Schalten der Gänge geht übrigens ganz normal. Das Problem ist nicht auf einen Gang beschränkt.


Bin im Moment etwas ratlos....

Aja, der Motorklang ist mMn auch nicht ganz normal bzw es sind leichte Vibrationen wahrnehmbar. Das würde mMn auch auf ein defektes ZMS deuten...


Hoffe ihr könnt mir weiterhelfen!


mfg
Mazda RX-7 SA ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 15.03.2015, 20:17   #2
Hatschi
Benutzer
 
Benutzerbild von Hatschi
 
Registriert seit: 29.02.2004
Ort: Kärnten
Beiträge: 2.572

Xedos 9 2.0 V6; Xedos 9 2,5 V6; Rexton 2,7XDi

Halli Hallo

Vielleicht ist es bei unserem ja das Gleiche was du meinst.
Ich bin da eher für den Drosselklappenschalter, aber bis heute nicht nachgesehen...

Kontrolliere auch mal den Zündzeitpunkt und ebenso habe ich den Zündverteiler und das drumherum ein wenig in Verdacht.

Hatschi
__________________
Hatschi ist offline   Mit Zitat antworten
Alt 15.03.2015, 20:20   #3
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus!

Du meinst wirklich, dass es kein mechanisches Problem ist?
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 16.03.2015, 08:53   #4
neo303
Benutzer
 
Registriert seit: 17.03.2009
Beiträge: 1.319

Xedos 9 KL (2.5) '96
bin hier bei hatschi und würde es noch ein bisschen ausdehnen: dk-poti UND bypass-ventil sowie leerlaufdrehzahl prüfen; zündverteiler, zündkabel und zündkerzen sowie zündzeitpunkt prüfen/einstellen/tauschen.
gerade auch bei den zündkerzen ist man oft überrascht, welch "seltsame" symptome die hervorbringen können...

mfg
__________________
wenn der xedos ruckelt: http://www.xedos-community.de/showth...842#post121842
neo303 ist offline   Mit Zitat antworten
Alt 16.03.2015, 11:33   #5
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Aha.

Zündkerzen kann ich einmal ausschließen. Die sind vor 4 tkm neu gekommen (NGK).
Das Bypass-Ventil würde ich auch ausschließen, da ich die komplette DK ausgebaut und komplett gereinigt hatte. Ebenfalls vor 4 tkm.

Dann werde ich die restlichen Sachen einmal kontrollieren bzw. einstellen.


Die Leerlaufdrehzahl ist übrigens auch nur ganz selten unter 1.000 U/min. Meist so um die 1.500 U/min.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 16.03.2015, 21:06   #6
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 317
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Aha.

Zündkerzen kann ich einmal ausschließen. Die sind vor 4 tkm neu gekommen (NGK).
Das Bypass-Ventil würde ich auch ausschließen, da ich die komplette DK ausgebaut und komplett gereinigt hatte. Ebenfalls vor 4 tkm.

Dann werde ich die restlichen Sachen einmal kontrollieren bzw. einstellen.


Die Leerlaufdrehzahl ist übrigens auch nur ganz selten unter 1.000 U/min. Meist so um die 1.500 U/min.
Da ich ja am letzten WE mitgefahren bin mit dir würde ich serwohl auf etwas mechanisches Schließen.
Man merkt ganz Deutliche Vibrationen auf der Beifahrerseite, es fühlt sich wirklich so an als ob irgendwo im Antriebsstrang eine unwucht ist.
UND: man hört auch ein geräusch !

Der Motor läuft rund, hatt vollen Schub (geht mit Anhänger besser als mein X9 ohne Hänger jemals gegangen ist).

Vl hatt ja doch einer ne Idee...

MfG
S1PikesPeak ist offline   Mit Zitat antworten
Alt 16.03.2015, 21:36   #7
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von S1PikesPeak Beitrag anzeigen
Der Motor läuft rund, hatt vollen Schub (geht mit Anhänger besser als mein X9 ohne Hänger jemals gegangen ist).

Ja, das kann ich bestätigen! Er geht wirklich gut.
Bin u.a. übers Alpl mit Hänger gefahren. Hab fast nicht gemerkt, dass er noch dabei war...
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 06.04.2015, 11:48   #8
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Ein Update:

Letztes WE hatte ich den X auf der Bühne.
Bei dieser Gelegenheit habe ich mir diesem Problem gewidmet und den Antriebsstrang genauer begutachtet.

Dazu habe ich das schmale Blech unten von der Kupplungsglocke entfernt. Da sieht man dann die Hinter-Seite der Schwungscheibe. Konnte kein Spiel oder sonstige Abnormalitäten feststellen.

Als nächstes habe ich die Staubmanschette rund um den Kupplungsbetätigungshebel auf die Seite gedrückt und konnte so die Kupplung sehen. Da sah ich, dass 1. die Kupplung ganz neu ausschaut und 2. auf einem Aufkleber "LUK" + eine Nummer zusehen ist.
Das ist für mich die Bestätigung, dass der Vorbesitzer tatsächlich die Kupplung getauscht hat.
Also schließe ich die Kupplung auch aus.
Nachdem ich jetzt weiß, dass der KL ein EMS hat, kann auch kein ZMS solche Probleme verursachen.

Meine Suche ging dann weiter zu den Antriebswellen, die auch kein abnormales Spiel haben.

Letzter Test war dann bei eingelegtem 1. bzw. 5. Gang beide Räder gleichzeitig vor und zurück per Hand anzutreiben (Auto angehoben), um die Lastwechsel zu simulieren.
Und genau dabei, habe ich ein abnormales Spiel feststellen können!
Dieses war beim 1. und beim 5. Gang gleich groß.

Daher bin ich mir sicher, dass das Spiel irgendwo im Getriebe auftritt.
Es stellt sich mir nur die Frage, wo genau. Dass das Diff der Übeltäter ist könnte ich mir schon vorstellen.

Also werde ich bei Gelegenheit wohl das Getriebe ausbauen und zerlegen müssen.

Eure anderen Tipps werde ich auch Schritt für Schritt abarbeiten.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 06.04.2015, 20:34   #9
probie87
Gast
 
Beiträge: n/a
So eine Verzögerung kann auch davon kommen wenn das hintere motor lager defekt ist ..
Kann ja sein das der Motor bei last Wechsel kippt .

Gruß Harun
  Mit Zitat antworten
Alt 06.04.2015, 21:22   #10
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Ja, das kann durchaus sein!
Ein meinem Fall aber auszuschließen, da sich bei dem Test auf der Bühne der Motor keinen mm bewegt hat.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2019 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service