Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 21.03.2019, 15:40   #1
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
Temperatur/Heizung und co..

hallo zusammen,
bin seit 1,5 Monaten Besitzer eines X6 V6 mit AUT; seit dem erwerb auch schon ärger gehabt mit der Motortemp./Heizung etc..

kleine Vorgeschichte: kurz nach dem kauf hat die frau den X auf der autobahn etwas gescheucht (max 170 sagt sie , seit dem geht die Heizung nicht bzw. kommt nur kalte luft aus den düsen.

2 tage später musste ich ins Ausland mit dem auto; kurz vor dem ziel geht die temp. in den roten Bereich weil irgendwo Kühlmittelverlust .

so, als Übeltäter wurden ein schlauch und der kühlmitteldeckel (bei der batterie) ausfindig gemacht (Heizung aber immer noch tot). auf dem Rückweg war die motortemp. im grünen Bereich.

seit 2 tagen nun geht die temp. nicht richtig hoch, bleibt beim x (C..x.…….H)
stehen, Kühlmittelverlust hat es keinen; wollte nun erstmal den Thermostaten wechseln, weiß aber gar nicht wo der sitzt ; hat jemand ne Beschreibung/bild wo ich dies finden kann?

danke im voraus

VG
gsxreiter ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 21.03.2019, 19:50   #2
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus und herzlich Willkommen bei uns Xedos-Liebhaber!!

Zitat:
Zitat von gsxreiter Beitrag anzeigen

so, als Übeltäter wurden ein schlauch und der kühlmitteldeckel (bei der batterie) ausfindig gemacht (Heizung aber immer noch tot). auf dem Rückweg war die motortemp. im grünen Bereich.
Welcher Schlauch war das? Und wie war der Defekt? Austausch gegen Neuteil?
Der Kühlmitteldeckel ist oft der Anfang von den Problemen mit dem Kühlsystem.
Wurde der auch erneuert? Mazda Original?


Zitat:
Zitat von gsxreiter Beitrag anzeigen
seit 2 tagen nun geht die temp. nicht richtig hoch, bleibt beim x (C..x.…….H)
stehen, Kühlmittelverlust hat es keinen; wollte nun erstmal den Thermostaten wechseln, weiß aber gar nicht wo der sitzt ; hat jemand ne Beschreibung/bild wo ich dies finden kann?
Der Thermostate sitzt in einem Gehäuse am Ende des V oberm Getriebe.
Es ist ein 2-teiliges Gehäuse, der kleinere Teil geht nach vorne weg. Der Schlauch dazu mündet dann in den Kühler links unten (in Fahrtrtg. gesehen).


Viel Erfolg!

mfg

Mazda RX-7 SA
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 21.03.2019, 20:47   #3
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..also welcher schlauch gewechselt wurde kann ich nicht so recht sagen, ist im nicht-deutschsprachigem Ausland passiert , und musste die kiste dort 1 Woche stehen lassen weil es Wochenende war und in dieser zeit die Werkstatt nicht arbeitet und..

weil..

..der deckel original von Mazda kam und die Lieferung gedauert hat..

ach das war noch nicht das ende der Fahnenstange? scheint als ob das kühlsystem ist das gelbe vom ei ist , hatte gehofft die alten jappsen dinger sind da nicht so anfällig.

werde mal den thermo. wechseln und hoffen dass es damit gut sein wird..
gsxreiter ist offline   Mit Zitat antworten
Alt 21.03.2019, 22:44   #4
pipowicz
Benutzer
 
Benutzerbild von pipowicz
 
Registriert seit: 28.09.2011
Ort: Türkenfeld
Alter: 57
Beiträge: 220

Xedos 6 Bj. 93

Xedos 6 Bj. 93

Klingt stark nach Thermostat.
Cheers !
__________________
Schönen Tach noch !
pipowicz ist offline   Mit Zitat antworten
Alt 22.03.2019, 11:40   #5
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von gsxreiter Beitrag anzeigen
ach das war noch nicht das ende der Fahnenstange? scheint als ob das kühlsystem ist das gelbe vom ei ist , hatte gehofft die alten jappsen dinger sind da nicht so anfällig.
Das hast du falsch verstanden.
Der Kühlerdeckel ist ein "bekanntes Problem", sprich den sollte man bei Problemen als erste tauschen.
Es ist einfach nur so, dass dieser verschiedene unterschiedliche Symptome auslöst.

Und das Thermostat ist kein genereller Schwachpunkt. Tritt bei Autos in dem Alter halt hin und da auf.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 23.03.2019, 10:40   #6
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 317
Darf ich kurz etwas in den Raum werfen ?

Du schreibst dass dieses Kühlproblem nach einer kleinen fahrt mit 170 auf der abnahm passiert ist.

Kann es sein das dein Xedos 6 vorher nur Kurzstrecke bewegt wurde ?
S1PikesPeak ist offline   Mit Zitat antworten
Alt 24.03.2019, 19:19   #7
kl31
Benutzer
 
Registriert seit: 06.12.2018
Beiträge: 53

Xedos 6 V6 2.0 Bj.1999
Wahrscheinlich ist der Wärmetauscher zu.
Kannst versuchen mit Wasserschlauch zu spülen.
Generell ganzen Kühlkreislauf vom Motor spülen.

Thermostat kannst ausbauen und in kochendes Wasser hängen und schauen ob es öffnet.

https://vimeo.com/262096971

Geändert von kl31 (24.03.2019 um 19:23 Uhr)
kl31 ist offline   Mit Zitat antworten
Alt 25.03.2019, 11:26   #8
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von kl31 Beitrag anzeigen
Generell ganzen Kühlkreislauf vom Motor spülen.
Korrekt! Das schadet nie...
Hab ich bei meinem MPS auch gemacht. Allerdings ohne Ausbau den Kühler und den Motor direkt mit dem Gartenschlauch gespült.
Auf den Heizungswärmetauschen nicht vergessen! Aber voher die Temperatur auf der Klimabedieneinheit auf ganz heiß stellen....
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 25.03.2019, 12:54   #9
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..servus zusammen,

sorry für die späte antwort, war etwas beschäftigt am WE (mopedsaison startet ja wieder, mein FranzJosef muss auch mal an die frische luft)

vielen dank für die vielen antworten und Anregungen..

wg. Heizung: also ich denke auch dass der Wärmetauscher einfach nur zu ist, denn wenn der motor im stand läuft wird die Heizung auf jeden fall "wärmer", aber bei weitem nicht wie eine Heizung heizen muss aber merklich nicht so kalt wie wenn die kiste Fahrtwind abkriegt; spülen wollte ich das system auch mal, aber bin noch nicht dazu gekommen. bei youtub gibt's paar videos über die Reinigung des Wärmetauschers..was da teilweise an schmodder drin ist ist schon krass.


wg. Temperatur: also, ich wollte am freitag an die sache mit dem Thermostaten ran, hab dann gemerkt daß der zeiger wieder auf "normal" geht nachdem ich die tage zuvor den deckel am Motorblock einfach abnahm, damit bißchen rumgespielt hatte und wieder drangemacht..so, das war freitag, gestern am sonntag das gleiche spiel; die anzeige ging wieder nicht auf normal, hab abkühlen lassen, deckel ab, rumgespielt, deckel drauf, anzeige ging wieder auf normal..scheint also reproduzierbar zu sein, daher meine Vermutung dass ein neuer deckel hermuss und thermostat noch ok ist.


VG
David
gsxreiter ist offline   Mit Zitat antworten
Alt 25.03.2019, 13:03   #10
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
Zitat:
Zitat von S1PikesPeak Beitrag anzeigen
Darf ich kurz etwas in den Raum werfen ?

Du schreibst dass dieses Kühlproblem nach einer kleinen fahrt mit 170 auf der abnahm passiert ist.

Kann es sein das dein Xedos 6 vorher nur Kurzstrecke bewegt wurde ?
..ja die sache mit der Heizung ging danach los..und ja ich denke der wurde die letzen jahre einfach nicht wirklich "gefahren", hab das auch an den bremsen gemerkt, die Wirkung war nicht so dolle, feedback ebenfalls nicht; nachdem ich es eingebremst hab ist es merklich besser..
gsxreiter ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2019 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service