Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Exterieur

Exterieur

Karosserie, Anbauteile, Lackierung, ...


Antwort
 
Themen-Optionen
Alt 01.07.2020, 18:53   #11
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 336
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Bin mir grad nicht sicher ob eine Tür Geräusche macht oder gemacht hat.
Er steht ja schon paar Monate in der Garage....

Wenn ich was weggewischt habe, dann in Erster Linie dort wo es nix nutzt. Am Lack z.b
Aber ganz genau kann ich mich leider nicht mehr erinnern.
Doch doch bin mir sicher dass auf den Fangbändern Weißes Kettenspray war, und du dass neu gemacht hast mit etwas anderem.
S1PikesPeak ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 31.07.2020, 17:08   #12
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 118
Knarzende Tuer war nur lose Schraube!

Bei mir war eine Schraube locker. Das haesslich laute Knarzen der hinteren Tuere ist damit behoben. Die Arbeit ist nichtmal auf der Rechnung aufgetaucht.
Sehr gute Werkstatt.

Dachleiste (Regenrinne?) links haben sie auch neu geklebt, sauber und fest, wahrscheinlich mit Scheibenkleber, fuer eine Drittel Arbeitsstunde, 20 Euro.

Damit ist der Xedos erstmal wieder frisch und fit, mit neuem Oel, Spannrolle und TUEV bis 2022.

Das Reaktivieren nach neun Monaten Abmeldung war uebrigens problemlos: Ca. 10-15 Minuten mehrfaches Orgeln und Warten, dann sprang er an, verbrannte erstmal stinkend Oel, als ob er etwas beleidigt ware wegen der langen Pause... und seitdem laeuft er super. Luft (vor Einstellen in TG je Reifen 2,9 Bar) war kaum Verlust und auch sonst lief er, als ob nichts gewesen waere, keine Standschaeden. Er freut sich wieder Auslauf zu haben!
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 31.07.2020, 17:16   #13
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 118
Ruckelnde Seitenscheiben mit viel Silikonspray erfolgreich behandelt!

Vor dem Werkstattbesuch habe ich die ruckelnden Seitenscheiben vorne mit Silikonspray behandelt, sie laufen nun wieder geschmeidig. (Wichtig: KEIN Silikonoel)

Es waren 2 volle und eine halbvolle Dose WD-40, grosszuegig in den Schlitz der Tueren gesprueht vor allem vorne und hinten, wo die Scheiben runterlaufen. Immer mal wieder voll rein, eine Stunde warten, dann wieder. Am naechsten Tag dann Glas mit Scheibenreiniger putzen.

Ich war stolz, dass auch ein Technik-Laie mit zwei linken Haenden (und davon lauter Daumen) mal selbst ein kleines Problem beheben kann...
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 09.08.2020, 12:31   #14
JWBehrendt
Benutzer
 
Benutzerbild von JWBehrendt
 
Registriert seit: 07.04.2006
Beiträge: 1.034
Ruckelnde Seitenscheiben

Hi Leute,
die Kreativität ist ja super & bleibt uns hoffentlich erhalten!
Aber, warum einfach, wenn's auch umständlich geht?
Es gibt zu dem Thema eine offizielle Mazda WoMi vom 30.09.1994 da das Problem damals schon bis zu Mazda vorgedrungen war.

So long, John

P.S. Werd' die Zeit im KH mal nutzen um die Fehlermeldungen mal upzudaten, incl. der 4-Stelligen ab 96.
Angehängte Dateien
Dateityp: pdf x6s2_WoMi_Fensterheber.pdf (5,22 MB, 134x aufgerufen)
__________________
Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren.
Leonardo Da Vinci (1452 - 1519)
JWBehrendt ist offline   Mit Zitat antworten
Alt 09.08.2020, 16:33   #15
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 118
Zitat:
Zitat von JWBehrendt Beitrag anzeigen
Hi Leute,
die Kreativität ist ja super & bleibt uns hoffentlich erhalten!
Aber, warum einfach, wenn's auch umständlich geht?
Es gibt zu dem Thema eine offizielle Mazda WoMi vom 30.09.1994 da das Problem damals schon bis zu Mazda vorgedrungen war.

So long, John

P.S. Werd' die Zeit im KH mal nutzen um die Fehlermeldungen mal upzudaten, incl. der 4-Stelligen ab 96.


Danke für das PDF John, aber es macht die Sache komplizierter. Das Problem ist jetzt ganz einfach mit Silikonspray behoben und war wohl eher bedingt durch Schmutz, Verklebungen oder dergleichen. Ich halte es für völlig unnötig, da jetzt an der Tür rumzubasteln.

Das Problem trat wohl damals bei neuen Xedos (vereinzelt?) auf, weswegen Mazda auf diese umständliche Prozedur verwies. Da meiner nun fast 23 Jahre, davon 13 bei mir, ruckelfrei die Scheiben bewegte, nehme ich an, dass es sich jetzt um o.g. Ablagerungen handelte und nicht um ein grundsätzliches, bauartbedingtes Problem.

Die Scheiben gleiten übrigens noch nicht ganz so sanft wie vorher, deshalb werde ich mehr WD-40 bestellen. Nochmal üppig reinsprühen, wie von Scotty Kilmer empfohlen.

Dir alles Beste im KH & danach wieder gute Fahrt im Xedos!
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 13.08.2020, 16:39   #16
JWBehrendt
Benutzer
 
Benutzerbild von JWBehrendt
 
Registriert seit: 07.04.2006
Beiträge: 1.034
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Danke für das PDF John, aber es macht die Sache komplizierter.)
Nein, sehe ich nicht so; immerhin kann man aus dem Alter das Bj Deines X ableiten, leider jedoch nicht, ob`s ein X6 oder X9 ist, & davon ausgehen, dass das Problem wie im PDF beschrieben bei Deinem X nicht auftauchen sollte. Zumindest nicht mit dieser Ursache.

Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Das Problem ist jetzt ganz einfach mit Silikonspray behoben und war wohl eher bedingt durch Schmutz, Verklebungen oder dergleichen. Ich halte es für völlig unnötig, da jetzt an der Tür rumzubasteln.)
Ja, in dem Fall magst Du wohl Recht haben.

Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Das Problem trat wohl damals bei neuen Xedos (vereinzelt?) auf, weswegen Mazda auf diese umständliche Prozedur verwies.
Naja, vereinzelt wohl nicht, sonst hätten's nicht so einen Aufwand betrieben.

Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Die Scheiben gleiten übrigens noch nicht ganz so sanft wie vorher, deshalb werde ich mehr WD-40 bestellen. Nochmal üppig reinsprühen, wie von Scotty Kilmer empfohlen.
Halt' Dir die Daumen!

Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Dir alles Beste im KH & danach wieder gute Fahrt im Xedos!
Danke!
So long, John
__________________
Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren.
Leonardo Da Vinci (1452 - 1519)
JWBehrendt ist offline   Mit Zitat antworten
Alt 08.09.2020, 18:09   #17
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 118
Alles okay mit den Seitenscheiben.

Hier ist wieder alles okay, ich hoffe bei Dir/euch auch. Habe jetzt insgesamt ca. vier Dosen WD-40 Silikonspray (400 ml) in die vorderen Seitenscheiben-Schlitze gesprüht.

Beide Scheiben laufen wieder gut, obwohl nicht 100% perfekt, sondern ganz leicht rauh. Aber für 23 Jahre alte Elektronik reicht das absolut. Nur krass, dass soviel Spray nötig war...
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 09.09.2020, 10:08   #18
JWBehrendt
Benutzer
 
Benutzerbild von JWBehrendt
 
Registriert seit: 07.04.2006
Beiträge: 1.034
Was hast Du denn jetzt benutzt, Silikonspray oder WD40 oder beides?

so long, John
__________________
Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren.
Leonardo Da Vinci (1452 - 1519)
JWBehrendt ist offline   Mit Zitat antworten
Alt 09.09.2020, 12:28   #19
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.960

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Nur krass, dass soviel Spray nötig war...
Wo ist es denn hin? Eine Dose pro Fenster/Tür ist extrem viel!
Hast jetzt einen WD-40 See in der Tür?
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 09.09.2020, 16:12   #20
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 118
Zitat:
Zitat von JWBehrendt Beitrag anzeigen
Was hast Du denn jetzt benutzt, Silikonspray oder WD40 oder beides?

so long, John

Das eine schliesst das andere nicht aus.
Es war "WD40 Hochleistungs-Silikonspray"
Eunos500-Ralf ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2021 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service