Xedos-Community Forum

Xedos-Community Forum (https://www.xedos-community.de/forum.php)
-   Fahrwerk (https://www.xedos-community.de/forumdisplay.php?f=8)
-   -   brummen an der VA.. (https://www.xedos-community.de/showthread.php?t=48563)

gsxreiter 15.12.2019 20:11

brummen an der VA..
 
moin,

wie der titel schon sagt, vernehme ich seit kurzem ein brummen von der VA.
reifen etc schließe ich mal aus, das brummen kam mehr oder weniger über nacht, so ab ca. 110-120, darüber/darunter nix..
ansonsten gibt's weder poltern, noch schlagen, noch sonstwas von der VA..wurde auch nicht an der achse gefummelt etc.
es tritt auch nicht immer auf, manchmal ist es zu hören, manchmal nicht :?:

ziemlich nervig weil es eben nicht permanent ist und nicht so recht reproduzierbar :x

by the way: ist ein AT; kann es auch vom getriebe her kommen? gibt's evtl. irgendein getriebeausgangslager etc?
hat jetzt 165000 runter..

VG
David

Mazda RX-7 SA 16.12.2019 06:11

Servus.

Könnte ein Radlager sein.
Apropos Automatik: Hast du schon eine Getriebeöl-Spülung gemacht?

gsxreiter 16.12.2019 06:44

..wurde im Mai gecheckt, ölmenge und Qualität waren in Ordnung, schaltet bis jetzt völlig unauffällig;
tippe eigentlich auch auf eher VA als AT, ist halt nur blöd nicht zu wissen woher es denn kommen könnte, zumal ich den Karren ab WE für längere Fahrten brauche :|

Mazda RX-7 SA 16.12.2019 06:57

Zitat:

Zitat von gsxreiter (Beitrag 147512)
..wurde im Mai gecheckt, ölmenge und Qualität waren in Ordnung, schaltet bis jetzt völlig unauffällig;

D.h. es wurde kein Ölwechsel oder -spülung gemacht?

Zitat:

Zitat von gsxreiter (Beitrag 147512)
tippe eigentlich auch auf eher VA als AT, ist halt nur blöd nicht zu wissen woher es denn kommen könnte, zumal ich den Karren ab WE für längere Fahrten brauche :|

Wie gesagt, das einzige was mir (auf diese Beschreibung) einfällt wären die Radlager.

gsxreiter 16.12.2019 10:01

..ne kein AT Ölwechsel oder Spülung vorgenommen..

Mazda RX-7 SA 17.12.2019 11:10

Zitat:

Zitat von gsxreiter (Beitrag 147515)
..ne kein AT Ölwechsel oder Spülung vorgenommen..

Dann würde ich das bei einem mind. 20 Jahre alten Öl und über 150 tkm dringend raten nachzuholen!

gsxreiter 17.12.2019 14:56

..öl ist schonmal neu gekommen, jedoch nicht von mir..

535dd 17.12.2019 16:57

Hört sich für mich eher nach Radlager an...
so wars bei uns auch. Erst brummen auf der AB, ab 100, dann immer lauter je schneller man fährt.

Mazda RX-7 SA 18.12.2019 11:19

Zitat:

Zitat von gsxreiter (Beitrag 147515)
..ne kein AT Ölwechsel oder Spülung vorgenommen..

Zitat:

Zitat von gsxreiter (Beitrag 147517)
..öl ist schonmal neu gekommen, jedoch nicht von mir..

Wie jetzt?
Du widersprichst dich....

gsxreiter 18.12.2019 11:48

..nix widerspruch :)

von mir wurde kein wechsel durchgeführt, vom vorbesitzer ja..

gsxreiter 18.12.2019 11:51

Zitat:

Zitat von 535dd (Beitrag 147518)
Hört sich für mich eher nach Radlager an...
so wars bei uns auch. Erst brummen auf der AB, ab 100, dann immer lauter je schneller man fährt.

..war das auch so ein kommen und gehen mit dem brummen? wie gesagt, hab ich nicht jedesmal wenn ich in die geschwindigkeitsregionen komme; mal brummts, mal nicht..ansonsten überhaupt keine anderen nebengeräusche vernehmbar, egal ob kurvenfahrt, geradeaus, links, rechts..nix weiter.

Mazda RX-7 SA 19.12.2019 11:24

Zitat:

Zitat von gsxreiter (Beitrag 147521)
..nix widerspruch :)

von mir wurde kein wechsel durchgeführt, vom vorbesitzer ja..

Ok, ok.
Ich meinte natürlich ob im "Leben" vom X6 das schon einmal gemacht wurde.


Zitat:

Zitat von gsxreiter (Beitrag 147522)
..war das auch so ein kommen und gehen mit dem brummen? wie gesagt, hab ich nicht jedesmal wenn ich in die geschwindigkeitsregionen komme; mal brummts, mal nicht..ansonsten überhaupt keine anderen nebengeräusche vernehmbar, egal ob kurvenfahrt, geradeaus, links, rechts..nix weiter.


Ändert es sich bei Kurvenfahrt oder wenn auf der Geraden ganz leicht hin und her lenkst?
Wenn ja, ist es ein Zeichen für Radlager.

gsxreiter 20.12.2019 12:10

..ne da ändert sich die soundkulisse gar nicht, deswegen schlecht reproduzierbar.

Toni_Pi 30.12.2019 22:49

Ich tippe auf eine langsam alternde Antriebswelle....

Fing bei mir bei ca. 180.000 km auch so an....

Gruß, Toni

gsxreiter 02.01.2020 11:54

..ja denke auch eher in diese Richtung; vorne rechts wird die Felge wärmer als die anderen 3, vermutlich aufgrund dessen..

Mazda RX-7 SA 05.01.2020 10:54

Zitat:

Zitat von gsxreiter (Beitrag 147537)
vorne rechts wird die Felge wärmer als die anderen 3, vermutlich aufgrund dessen..

Die Erwärmung kommt meiner Erfahrung nach nicht von der Antriebswelle. Sondern in erster Linie von einer steckende Bremse oder auch von einem kaputten Radlager.

Toni_Pi 06.01.2020 18:53

Da muss ich Mazda RX-7 SA recht geben. Ich denke auch, dass die Erwärung eher von einem festsitzenden Bremssattel kommt, aber keineswegs von einer halbtoten Antriebswelle.

Gruß, Toni

gsxreiter 06.01.2020 19:19

..Bremse ist freigängig, hab bereits gecheckt; wie dem auch sei, die Kiste hat jetzt gute 1600-1700 km abgespult, hat sich weder am Fahrverhalten noch an der soundkulisse etc was geändert..ich warte einfach bis irgendwas kaputt geht, dann weiß ich wenigstens was gemacht gehört 🙂..
VG


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:08 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.