Einzelnen Beitrag anzeigen
Alt 20.04.2016, 11:25   #72
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.798

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Weil mich das jetzt wirklich gewundert hat, dass die Halter mit den wichtigen Führungen nicht dabei sind habe ich bei pkwteile.at geschaut.
Beim Xedos 9 sind dort sowhol die hinteren als auch die vorderen Sättel immer ohne Halter und die wichtigen Führungen.
Siehe: http://www.pkwteile.at/autoteile/maz...l-haltertrager

Generell kann ich mir nicht vorstellen, dass in deinem Fall immer der Kolben steckte. Halte ich für den unwahrscheinlichsten Fall. Es wird ja auch dadurch bestätigt, dass es das Problem nicht löste.

Deswegen sehe ich es als ziemlich bestätigt, dass entweder die Führungen stecken oder die Beläge selber.

Daher rate ich dringend folgehende Vorgehensweise:
- neue Führungsbolzen + dazugehörige Gummiteile organisieren
- idealerweise auch die "Führungsbleche" NEU, in denen die Beläge sich bewegen
- Bremssattel sowie Halter demontieren
- neue Führungen montieren, ordentlich einfetten (Wälzlagerfett von SKF nehme ich immer)
- neue Führungsbleche montieren, den Bereich der Beläge-Trägerplatte glatt schleifen/entgraten der in den Führungen gleitet und mit Kupferpaste an diesen Stellen die Beläge einbauen
- dann noch die Sättel montieren

So, solltest lange sorgenfrei fahren können!

Geändert von Mazda RX-7 SA (20.04.2016 um 11:30 Uhr)
Mazda RX-7 SA ist offline   Mit Zitat antworten