Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Community > User und ihre Autos

User und ihre Autos

Stelle Dein Auto hier der Community vor.


Antwort
 
Themen-Optionen
Alt 17.08.2009, 11:20   #61
Olli
Benutzer
 
Benutzerbild von Olli
 
Registriert seit: 02.09.2003
Ort: Düsseldorf
Alter: 39
Beiträge: 603

Xedos 6 V6 (Serie 1, BJ 1992)
smart ForTwo pulse (451, BJ 2008)
Zitat:
Zitat von 38Atäk Beitrag anzeigen
kann man vom radio den einzelnen Sub ausgang mittels Y-Stecker an Rear von der Endstufe klemmen? (bei der Endstufe kann man front und rear getrennte ausgänge auf lowpass/ Flat/ highpass stellen)
dann denn sub bei der Endstufe an front anschließen und die hutablage an rear, da die anderen Lautsprecher ja über den Isostecker versorgt werden sind die ja erstmal egal.
Könnte das gehen? Wenn man dann den Sound einigermaßen ausbalanciert?
Du kannst das per Y-Adapter so machen, wie du beschrieben hast. Stell dann den Kanal für den Subwoofer auf Lowpass und mach an den anderen die Hecklautsprecher.

Wie das klingt, musst du testen. Je nach dem wie stark die Endstufe ist, musst an ihr die Lautstärke etwas drosseln, damit die Frontlautsprecher noch mithalten können. Einfach mal anschließen und dann die Feineinstellungen vornehmen.

Ich würde tendenziell eher die Frontlautsprecher und den Subwoofer über den Verstärker laufen lassen und die Hecklautsprecher über das Radio.

Gruß
Olli
Olli ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 17.08.2009, 11:34   #62
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

Zitat:
Zitat von merlin.r Beitrag anzeigen
Hallo Gifhorn und Umgebung

Ich habe dir die Suche erleichtert.
Hier ab #27 ist das, was ich meinte zufinden.
Der Post #1 ist aber auch ganz interessant.

Grüsse aus Salzgitter

CU
merlin.r
danke, das hatte ich eben auch schon gefunden.
Mal schauen ob ich mir den Aufwand antue, oder einfach alles so lasse wie es ist ^^
mal schauen was mein Spezi dazu sagt
38Atäk ist offline   Mit Zitat antworten
Alt 17.08.2009, 11:36   #63
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

Zitat:
Zitat von Olli Beitrag anzeigen
Ich würde tendenziell eher die Frontlautsprecher und den Subwoofer über den Verstärker laufen lassen und die Hecklautsprecher über das Radio.

Gruß
Olli

Hi danke für deine Antwort!
darf man fragen wieso? Meine Lautsprecher in den Türen sind ja noch Serie (also ziemlich schwach auf der brust)
Die in der Hutablage haben jeweils 300W und zum winter hin will ich die vorderen 4 Lautsprecher eh nochmal tauschen und dann über eine 2. endstufe anschließen
Macht das dann noch Sinn sie jetzt so laufen zu lassen, wie du es beschrieben hast?
38Atäk ist offline   Mit Zitat antworten
Alt 17.08.2009, 13:04   #64
Olli
Benutzer
 
Benutzerbild von Olli
 
Registriert seit: 02.09.2003
Ort: Düsseldorf
Alter: 39
Beiträge: 603

Xedos 6 V6 (Serie 1, BJ 1992)
smart ForTwo pulse (451, BJ 2008)
Okay, wenn das in der Tat noch die Serienlautsprecher sind, sind die natürlich recht schwach. Ich persönlich mag es nicht, wenn die Musik "Hecklastig" klingt. Darum würde ich die Hecklautsprecher immer nur so mitlaufen lassen, um nur etwas Fülle in den Klang zu bringen. Ich würde noch ein gutes Frontsystem kaufen und dann dieses über die Endstufe betreiben.

Gruß
Olli
Olli ist offline   Mit Zitat antworten
Alt 17.08.2009, 13:54   #65
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

hm ok, dann lass ich es erstmal noch so.... zumindest bis ich auch vorne die neuen Boxen habe
danke für deine hilfe!
38Atäk ist offline   Mit Zitat antworten
Alt 20.08.2009, 13:21   #66
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

tja lamdasonde ist bestellt, mal schauen was die dann da ist, und gewechselt wird...
das macht kein spaß!
38Atäk ist offline   Mit Zitat antworten
Alt 21.08.2009, 08:44   #67
merlin.r
Benutzer
 
Registriert seit: 05.11.2006
Ort: Salzgitter
Alter: 65
Beiträge: 700

Xedos9 Mod.TC93 00-02 Ausst. Exclusiv LPG

In Restauration: Honda SS50 & JAWA350(640)
Zitat:
Zitat von 38Atäk Beitrag anzeigen
danke, das hatte ich eben auch schon gefunden.
Mal schauen ob ich mir den Aufwand antue, oder einfach alles so lasse wie es ist ^^
mal schauen was mein Spezi dazu sagt
Ich habe noch mal genauer in den Motorraum geschaut. Im Gegensatz zu Highsores X9 haben unsere schon ein CAI (CoolAirIntake). Nicht so offensichtlich wie beim X6 aber doch vorhanden.
Endet links da wo rechts der Wassertank für die Scheibenwaschanlage ist

CU
merlin.r
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	Luftfilter.jpg
Hits:	558
Größe:	54,7 KB
ID:	3327  
__________________
LPG
"Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen." Samuel Butler
merlin.r ist offline   Mit Zitat antworten
Alt 05.10.2009, 09:58   #68
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

das drama geht weiter...

nachdem mein freundlicher festgestallt hat das der händler beim einbau des neuen kats föllig versagt hat, und den mit 3 cm spiel festgekloppt haben dachten wir ja das sich das problem mit der motorwarnleuchte gelegt hätte.

fehlanzeige...
jetzt sind schon 2 lamdasonden gewechselt, ein neuer kat, jetzt sagte mir mein freundlicher das es noch vom vorderen kat kommen kann und das der händler wohl einfach den falschen gewechselt hat.

naja, abwarten meine schuld ist es nicht, nur jetzt zieh ich zum 1.11. nach berlin und wollte eigentlich das der wagen bis dahin läuft!....
sowas ärgerliches.
ich frage mich nur ob es nun wirklich daher kommt, da der fehlerspeicher sagt, dass mögliche fehler sein könnten:

treibstoff im motoröl, defekte auspuffanlage, fehler am abgasgemisch (sprich lamdas und kat) und und und, aber mein freundlicher sagt das es echt nurnoch vom kat kommen kann, was mach ich denn wenn die den jetzt wieder wechseln und der fehler taucht wieder auf, irgendwann wird sich der händler doch beim zahlen querstellen.....

beste grüße

ach da dafür läuft das neue navi, die restliche audio-/ video anlage und die us-rückleuchten tadellos... wenigstens etwas....
38Atäk ist offline   Mit Zitat antworten
Alt 27.10.2009, 22:49   #69
38Atäk
Benutzer
 
Benutzerbild von 38Atäk
 
Registriert seit: 02.04.2006
Ort: 38
Alter: 38
Beiträge: 515

Xedos 9 2.5 V6 facelift schwarz

BRAUCHW HILFE

SO...
bevor ich nun weitere rechtliche schritte einleite wollte ich nochmal ein paar neue details zu meinem problem mit der motorwarnleuchte bei meinem X9-Facelift-modell, posten:

Fehlercode: P0431 - PCM

Beschreibung - P0431
Wirkungsgrad des Katalysators unterhalb Grenzwert (Zylinderreihe 2).

--Mögliche Ursachen--

- verbleiter Treibstoff
- Spätzundung
- Ölverdünnung
- Fehlzündungen
- beschädigte HO2S
- beschädigter ECT-Sensor
- Kabel von HO2S nach Katalysator falsch angeschlossen
- Kraftstoffdruck zu hoch
- Abgasrohr beschädigt
- Abgaskrümmer beschädigt
- Schalldämpfer/Endrohr beschädigt
- Katalysator beschädigt

Beachte: Das Antriebsstrangsteuergerät (PCM) prüft den Wirkungsgrad des Katalysators durch die Überwachung der hinteren beheizten Lamdasonde. Wenn der Wirkungsgrad unter einen Mindestwert sinkt, wird ein Fehlercode (DTC) erzeugt.


So jetzt noch ein paar infos von mir:
- Der Wagen wurde immer nur mit super getankt
- der auspuff ist noch dran und klingt auch normal, röht halt nur ein wenig beim anlassen (v6 halt, war beim audi A6 von nem kumpel genauso)
- die motorwarnleuchte ging gestern plötzlich aus nachdem ich den wagen (zum dritten mal nach der letzten reperatur) rand voll getankt habe.
- die restkilometeranzeige zeigt lediglich 280 verbleibende km an, wenn er rand-voll ist.
- er fährt sich ganz normal, und klingt auch ganz normal, bis auf das man ein pfeifen unter last (bzw. beim gas geben) wahrnehmen kann.

mein freundlicher sagt, nachdem nun die beiden hinteren und eine vordere lamdasonde sowie der hintere (wenn man vor dem wagen steht) kat getauscht wurde kann es nurnoch der vordere sein.
meint ihr das kommt so hin?
oder habt ihr noch andere ideen für fehlerquellen?
ich will da endlich ruhe haben und muss dem händler wohl auch mit dem anwalt drohen, damit er zahlt. von daher will ich das das thema endlich abgehakt ist, weil ich den wagen nur ungern verkaufen will (was ich sonst wohl machen würde)

danke im voraus für jeden tipp und jede hilfe!!!
38Atäk ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2024 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service