Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 25.02.2009, 21:58   #1
mammut
Benutzer
 
Benutzerbild von mammut
 
Registriert seit: 07.12.2008
Beiträge: 422

X6 V6 Automatik
Ausrufezeichen Xedos 6 V6 Automatik aussetzer DRINGEND

Wir sind gerade auf der Westautobahn richtung nachhause unterwegs, da passiert auf einmal was sehr unerwartes, wir sind gefahren ca. 140, nahm den Fuß vom gas um langsammer zu werden, dann gabs einen ruck durch das auto und er schaltete rauf und runter...

dann passierte es ein 2tes mal und da stand plötzlich "3 Hold" am Amaturenbrett.

Dannach hat er eine zeit lang nicht einmal gas angenommen, erst als ich zu einer pannenbucht zugefahren bin und dort mal auf "Park" gestellt habe und dann wieder neu auf "Drive" dann gings wieder halbwegs.

Seitdem schaltet er bei 120km/h ständig zwischen den gängen herum und wenn ich den fuß vom pedal nehme ruckelt das auto wieder.

Da wir noch einige zeit unterwegs sein werden, würden wir uns über rasche antworten freuen.

MFG

Manfred
mammut ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 26.02.2009, 17:56   #2
Streethawk
Benutzer
 
Registriert seit: 18.09.2006
Beiträge: 715
Hallo Manfred,

Besteht das Problem mit der Hold Leuchte noch? Könnte ein Problem mit dem ATX Steuergerät sein. Die zwei kabel zur Hold-Taste im Schalthebel könnten auch durchgescheuert sein.

Wieviel Km hat der Xedos runter und seit wann oder wie oft hast Du Getriebesieb und Getriebeöl gewechselt?

Gruß
Streethawk ist offline   Mit Zitat antworten
Alt 26.02.2009, 21:01   #3
mammut
Benutzer
 
Benutzerbild von mammut
 
Registriert seit: 07.12.2008
Beiträge: 422

X6 V6 Automatik
Hi,
also gestern bei der Heimfahrt ist es immer wieder aufgetreten. Immer dann wenn ein Lastwechsel war also beim aprupten Wegnehmen vom Gas. Dann ruckte es wie verrückt und dann stand "3 hold" im Cockpit. Ich mußte dann wieder stehen bleiben und gleich wieder weiter fahren und es war weg.
Kurz bevor wir zuhause waren hab ich mal so richtig Gas gegeben und seitdem ist es nicht mehr aufgetreten Keine Ahnung warum

Heute Abend war ich bei meinem Mechaniker, da noch einige andere Dinge zu machen sind, und hab ihm das auch erzählt. Er sagst er schaut sich das ganze gleich mit an und macht Getriebeölwechsel und allem was dazu gehört.
Ausserdem leg ich ihm die Anleitung dazu fürs Fehlerauslesen und div. Forenbeiträge. Er ist ja Fiat Mechaniker

Aber ich bin guter Dinge das es lösbar ist.

Zur Info zu deinen Fragen: BJ92 und 192tkm drauf. Außerdem bin ich der achte Besitzer und hab keine Ahnung was, wie und ob es gemacht wurde. Mein Ziel ist nur ein schönes Auto daraus zu machen das noch ewig hält

lg, Manfred
mammut ist offline   Mit Zitat antworten
Alt 27.02.2009, 11:00   #4
Streethawk
Benutzer
 
Registriert seit: 18.09.2006
Beiträge: 715
Hallo Manfred,

Falls das Problem wieder mit der Hold Leuchte auftritt drück doch dann einige Mage diese Hold taste, eventuell sind es wirklich die (sehr dünnen) Kabel.
Ich hatte meine kontrolliert (da ich den Schalthebel gekürzt hatte) und die waren schon angescheuert. Kontrollier die mal, das dauert nicht lange.

Das Getriebeöl tauschen ist eine sehr gute Idee.Du bekommst aber nict alles heraus, deshalb öfters mal wechseln(auffrischen). tausche auch das Sieb (nicht reinigen sondern tauschen). Magnete in der ölwanne herausnehmen und reinigen. Ölstand richtig einstellen bei laufendem Motor. Guck mal unter Suche da steht alles drin und sag das deinem Mechaniker.

Gruß
Streethawk ist offline   Mit Zitat antworten
Alt 27.02.2009, 11:45   #5
mammut
Benutzer
 
Benutzerbild von mammut
 
Registriert seit: 07.12.2008
Beiträge: 422

X6 V6 Automatik
Ich werde meinem Mechaniker einige dieser Themen ausdrucken und mitgeben damit er über diese Dinge Bescheid weiß.
Besten Dank auf jeden Fall.

lg, Manfred
mammut ist offline   Mit Zitat antworten
Alt 03.03.2009, 15:27   #6
Streethawk
Benutzer
 
Registriert seit: 18.09.2006
Beiträge: 715
Hallo Manfred,

Wie wärs mit nem update?
Gruß
Streethawk ist offline   Mit Zitat antworten
Alt 03.03.2009, 15:53   #7
mammut
Benutzer
 
Benutzerbild von mammut
 
Registriert seit: 07.12.2008
Beiträge: 422

X6 V6 Automatik
hello Streethawk,

kommt schon kommt schon sobald das Auto beim Mechaniker war und das kann noch etwas dauern.
1) warte ich noch auf ein paar Teile von Peter
2) ist es ein Zweitwagen und ich hab keine Eile (obwohl ich jeden Tag damit fahren möchte )
also noch ein wenig Geduld und dann geb ich wieder Bescheid was alles gemacht worden ist.
Ausserdem werde ich bald mein Audo vorstellen, wie es aussah, was schon getan wurde und was ich noch alles machen werde. Und da ich immer alles schnell haben will wird vieles davon bis zum Xedos Treffen erledischt sein

lg, Manfred
mammut ist offline   Mit Zitat antworten
Alt 03.03.2009, 18:52   #8
Xedos
Benutzer
 
Benutzerbild von Xedos
 
Registriert seit: 10.03.2004
Ort: Hannover
Alter: 48
Beiträge: 1.675

Mercedes S210 430TE 4-Matic

einige :)
Das ist zu 98% der Drosselklappensensor!

Hatte ich damals auch. koststete um die 120€ mit einbau und gut. Danach war alles wieder OK.

Hatte genau die gleichen Symptome. Nach längerer Zeit konstanter Geschwindigkeit bei 120km/h vom Gas gegangen und schon kam der Fehler, mit wilden Schaltschlägen der Automatik und anschließendem Blinken der HOLD-Anzeige.
__________________
Ich hatte meinen Xedos vom März 2003 bis zum 05.11.2008.

Derzeitiger Fuhrpark:
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001

Lotus Esprit NA 1989
Ford B-MAX für meine Frau
Xedos ist offline   Mit Zitat antworten
Alt 03.03.2009, 20:17   #9
mammut
Benutzer
 
Benutzerbild von mammut
 
Registriert seit: 07.12.2008
Beiträge: 422

X6 V6 Automatik
danke für den Hinweis.
lg, Manfred
mammut ist offline   Mit Zitat antworten
Alt 01.04.2009, 18:13   #10
Zombie
Benutzer
 
Registriert seit: 22.03.2009
Ort: Duisburg
Alter: 43
Beiträge: 323

X6 V6 2,0
MX-6 V6 2,5

Da du immer so spannend schreibst...

und auch immer schön schilderst....

WAT IS NUN ???
Zombie ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2023 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service