Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 06.09.2003, 15:41   #1
Bh 203
Gast
 
Beiträge: n/a
Klappern im Leerlauf

Bi meinem '95 Xedos ist beim Leerlauf ein Vibrieren des Motors zu spüren, diese Vibration ist dann auch im gesamten Auto zu merken, was kann dass sein?Der Wagen hat noch Gebrauchtwagengarantie, bringt mir dass was?

Gruß aus Hamburg
  Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 06.09.2003, 17:45   #2
Roland
Gast
 
Beiträge: n/a
Re: Klappern im Leerlauf

Hallo!

Merkst du das vibrieren nur im Leerlauf oder auch beim Fahren?

Also wenn dus auch beim Fahren merkst, dann könnte es sein, dass ein Zündkerzenstecker durchgeschlagen ist dein Motor nur auf 5 zylinder läuft. Bei mir war das mal der Fall. Dazu gibts einen Bericht in den FAQ.

Wenn es nur im Leerlauf ist, dann schau mal nach ob deine Leerlaufdrehzahl richtig eingestellt ist.

Gruss

Roland
  Mit Zitat antworten
Alt 06.09.2003, 18:20   #3
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.568

Mazda 3 Fastback (2023)
Mazda Xedos 6 2.0 V6 (1992)
Re: Klappern im Leerlauf

Ich schätze mal, Du wirst neben Vibrationen im Leerlauf vielleicht auch noch eine unkonstante Leerlaufdrehzahl haben, vielleicht noch stärkere Vibrationen nach Autobahnfahrten oder wenn die Klimaanlage kürzlich lief, evtl. auch ein deutliches Rucken, wenn Du beim Fahren den Fuss von Gaspedal nimmst, oder mal schlagartig Gas gibst?

Das kommt höchstwahrscheinlich von einem nicht mehr ganz taufrischen Zündkabel, kann aber auch von Kontaktproblemen in irgendeiner Stecker-Verbindung im Motorraum kommen. Seit ich ein neues Zündkabel drin habe und die wesentlichen Steckverbindungen so nebenbei mal gereinigt wurden, läuft die Maschine wie am ersten Tag!

Wenn Dein Motor - wie ich dem Betreff Deines Beitrags entnehme - auch noch klappert, dann hast Du wohl obendrein noch ein Problem mit den Hydrostößeln. Wirf mal einen Blick in die FAQ, dort habe ich den Hydrostößel-Beitrag aktualisiert. Das Klappern meines Motors liess sich durch Verwendung eines teilsynthetischen Öls recht einfach beheben.

MfG
Christian.
wirthensohn ist offline   Mit Zitat antworten
Alt 12.09.2003, 19:22   #4
Bh 203
Gast
 
Beiträge: n/a
Re: Klappern im Leerlauf

Es war das Zündkabel, wurde von der Mazda Werkstatt behoben!Danke nochmal
  Mit Zitat antworten
Alt 13.09.2003, 08:15   #5
KAALman
Gast
 
Beiträge: n/a
auch beim 1.6 ???

ich habe so ein vibrieren beim Leerlauf.... , auf dem Schalthebel ist es sehr gut merkbar, kann Mann die Zuendkabel irgendwie durchchecken oder ermessen ?
Das Auto ist jahrgang '97, und wie kann Ich sicher sein das es die Zundkabel sind ?
Weis Jemand den ungefaehren Preis ?
MfG
KAALman
  Mit Zitat antworten
Alt 13.09.2003, 12:26   #6
Roland
Gast
 
Beiträge: n/a
Re: auch beim 1.6 ???

Hallo!

Also wenn die Zündkabel kaputt sind, dann sieht man das eigentlich schon ganz deutlich. Entweder ist irgendwo sichtbar ein Kabel offen, vom Marden angefressen oder sonst was. Oder es ist ein Zündkerzenstecker durchgeschlagen. War bei mir schon 2 x der Fall. Dazu einfach die Stecker aus dem Motor ziehen. Ich denke das werden beim 1,6 l Motor ähnliche sein wie bei mir beim 2,0 l Motor.
Am Stecker müsste man ein ganz kleines Loch sehen. Meistens an einer Kante zu einer Steckerverdickung. Schaut aus wie ein kleines Brandloch, das fast wieder vom Kunststoff zugeschweisst worden ist. Das kommt daher, dass der Funke durch den Stecker durchschießt und auf den Motorblock übergreift und nicht auf die Zündkerze geht. Damit fährt man mit einem Zylinder weniger. Und der Motor bzw. das ganze Auto fängt zum vibrieren an.
Mit durchmessen hab ich auch nicht so die Ahnung. Es ist nämlich nicht ganz ungefährlich bei laufenden Motor. Denn der Strom der vom Zündverteiler kommt ist nicht gerade schwach. Man sollte daher das nachschauen, wenn der Motor aus ist. Ich hab es natürlich bei Laufenden Motor ausprobiert und hab einen Zündstecker rausgezogen. Hab auch prompt eine gewischt bekommen. Also vorsicht. Aber immerhin habe ich dann den kaputten Stecker gefunden. Hab ich daran gemerkt, dass der Motor genauso weiterlief wie mit dem Stecker.
Übringens in den FAQ steht ein Bericht über kaputte Zündkabel.

Einzelne Zündkabel gibts für 15-20 Euro.
Einen kompletten Satz habe ich bei Ebay schon für 69 Euro für den 6 Zylinder gesehen.

Gruss

Roland
  Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2024 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service