Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 02.04.2021, 10:45   #1
baldX9
Benutzer
 
Registriert seit: 22.08.2008
Beiträge: 195

Xedos 9 2.5 Bj.2003; BRC Plug&Drive LPG
X9FL, weiß-blauer Rauch bei Kaltstart - keine klaren Indikatoren

Moin moin an diesem wunderbaren Karfreitag!

Seit über zwölf Jahren lese ich mit und stelle die ein oder andere Level- eins - Frage seit Kauf meines FL im Herbst 2008, und nun bin ich das erste Mal mit einem Problem am Motor (!) konfrontiert. Völlig untypisch

Seit vlt. drei Wochen kommt beim Kaltstart eine weiß- blaue Wolke, die meiner Meinung nach nicht müffelt und auch weder klar blau noch klar weiß ist. Unabhängig von der Temperatur und mittlerweile auch bei der abendlichen Heimfahrt aus dem Büro.

Ich habe mal ein wenig gelesen und Öl und Kühlmittel kontrolliert:
- keine Verfärbung des Öls
- kein Ölverlust
- kein Schaum am Deckel
- kein Verlust an Kühlmittel
- keine Verfärbung des Kühlmittels.

Der Auspuff ist noch der erste (2003), und auf dem Motor sitzt eine BRC Plug&Drive. Ich fahre täglich 2*12 - 20 Kilometer (je nach Umweg über Kita), 90% Landstraße.
Es steht noch ein Kaltstart nach einer reinen Benzinfahrt aus, nur um den LPG- Antrieb auszuschließen.

Ich sehe folgende Möglichkeiten, die aber alle nicht so klar passen (nach meiner bescheidenen Nicht- Schrauber- Meinung):

1. Zylinderkopfdichtung
+ weißer Rauch
- blauer Rauch, Aufhören nach wenigen (inzwischen vlt. 30 Sekunden)
- keine Ablagerungen/ Verfärbungen siehe oben

2. Kolbenringe
+ blauer Rauch
- weißer Rauch
- keine Ablagerungen/ Verfärbungen siehe oben

3. Ventischaftdichtungen
+ blauer Rauch
- weißer Rauch
- keine Ablagerungen/ Verfärbungen siehe oben


Im Forum gibt es eine Menge ähnlicher Themen, aber so richtig finde ich mich in keinem Fall wieder.
Als Anregung habe ich mitgenommen, ein Additiv zum "Aufschwemmen" der Dichtungen zur kurzfristigen Beseitigung der Symptome und Aufschieben einer etwaigen Reparatur einzufüllen.

Hat jemand spontan noch eine Idee?

Eine Reparatur der Dichtungen wäre der (5.) wirtschaftliche Totalschaden. Ich habe hier nach Umzug aufs Land noch keine freundliche Hinterhofwerkstatt gefunden, die das günstig machen könnte.
Auf der Habenseite steht noch ein Jahr TüV drauf, ein wackeliger erster Auspuff sowie lärmender vorderer Antrieb und ein bemitleidenswerter Lackzustand (ELF Jahre Berliner Innenstadt) stehen auf der Minusseite.

Bin für Anregungen und Hinweise dankbar und wünsche einen schönen freien Tag!


Gruß Michael

PS. Falls "weiß- blau" zu unspezifisch ist, könnte ich auch ein Video aufnehmen
__________________
LPG
baldX9 ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 02.04.2021, 22:12   #2
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.974

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus.

Wieviele km hat dein Xedos am Tacho? Bei welchem km-Stand wurde die Gasanlage verbaut?

Verstehe ich das richtig, dass es weniger als eine Minute lang raucht nach einem Kaltstart?

Hast du auch den Kühlwasser-Stand im Ausgleichsbehälter kontrolliert?
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 03.04.2021, 09:08   #3
baldX9
Benutzer
 
Registriert seit: 22.08.2008
Beiträge: 195

Xedos 9 2.5 Bj.2003; BRC Plug&Drive LPG
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Servus.

Wieviele km hat dein Xedos am Tacho? Bei welchem km-Stand wurde die Gasanlage verbaut?

Verstehe ich das richtig, dass es weniger als eine Minute lang raucht nach einem Kaltstart?

Hast du auch den Kühlwasser-Stand im Ausgleichsbehälter kontrolliert?
Moin

Der hat jetzt 166 tkm weg, c.a. 110tkm seit 55.000 bzw 2010 auf LPG.

Korrekt, bei Kaltstart für weniger als eine Minute.

Zitat:
Ohje, ich muss checken, ob das wo ich gucken war der Ausgleichsbehälter ist, längliche Wanne vorn rechts? Da war es zumindest sauber, und auf den ersten Blick voll. Reiche ich nach,v jetzt steht er leicht abschüssig.
Edit: Quark Der Behälter ist mM der richtige, und der Stand ist, leicht abschüssig nach vorn parkend, deutlich unter low (Foto 2). Hatte ich vorgestern abends nicht richtig wahrgenommen bzw. eher auf die Farbe etc. fokussiert.
Öl ist mM ok, aber ich verliere/ verdampfe Kühlwasser.

Ich fülle mal direkt mit dem hoffentlich noch in der Garage stehenden Kühlmittel (plus Wasser) nach.

Deutet das, da keine Pfützen, aber Wolken zu sehen sind, auf eine defekte ZKD hin?
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103108.jpg
Hits:	14
Größe:	230,4 KB
ID:	9180   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103114.jpg
Hits:	15
Größe:	99,0 KB
ID:	9181   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103120.jpg
Hits:	14
Größe:	66,3 KB
ID:	9182  

Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103151.jpg
Hits:	16
Größe:	370,5 KB
ID:	9183   Klicke auf die Grafik für eine größere Ansicht

Name:	20210403_103209.jpg
Hits:	16
Größe:	231,4 KB
ID:	9184  
__________________
LPG

Geändert von baldX9 (03.04.2021 um 09:42 Uhr)
baldX9 ist offline   Mit Zitat antworten
Alt 05.04.2021, 11:05   #4
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.974

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von baldX9 Beitrag anzeigen
Korrekt, bei Kaltstart für weniger als eine Minute.

.....

Deutet das, da keine Pfützen, aber Wolken zu sehen sind, auf eine defekte ZKD hin?
Nein, noch nicht.
Denn bei der kurzen Zeit dürfte es max. das Kondenswasser in der AGA sein.

So wie du sagtest, fülle den Ausgleichsbehälter mit Kühlwasser bis auf FULL und beobachte weiter.
Anfangs nach jeder Fahrt und dann in größeren Abständen wenn sich der Stand nicht verändert.

Dann berichte bitte wieder.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 08.04.2021, 20:14   #5
baldX9
Benutzer
 
Registriert seit: 22.08.2008
Beiträge: 195

Xedos 9 2.5 Bj.2003; BRC Plug&Drive LPG
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Nein, noch nicht.
Denn bei der kurzen Zeit dürfte es max. das Kondenswasser in der AGA sein.

So wie du sagtest, fülle den Ausgleichsbehälter mit Kühlwasser bis auf FULL und beobachte weiter.
Anfangs nach jeder Fahrt und dann in größeren Abständen wenn sich der Stand nicht verändert.

Dann berichte bitte wieder.
Check, wird erledigt
Habe bisher zweimal nachgefüllt, einmal nur einen Schluck, da der Stand zwischen leer und voll lag. Manchmal kommt etwas aus dem Auspuff, meist nicht. Es bleibt spannend...

Danke und Gruß! Michael
__________________
LPG
baldX9 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2021 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service