Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Elektrik

Elektrik

Licht, Alarmanlagen, Fernbedienungen, ...


Antwort
 
Themen-Optionen
Alt 28.09.2020, 20:30   #1
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
Anlasser-Problem? Xedos wurde angeschoben als "Not-Start".

Bin ziemlich k.o. heute... Auf dem Weg zur Werkstatt (wegen defekter Lüftung/Check) habe ich heute Morgen nach zwei Metern den Xedos abgewürgt... Der zweite Kaltstart dauerte ca. 30 Sekunden und ging erst nach mehrmaligen Versuchen, obwohl Batterie + sonstige Elektronik okay sind. Das hat mich schon etwas gewundert.
Fahrtbeginn war nicht lustig bei dem Wetter frühmorgens, wegen fehlender Lüftung und nicht freien Scheiben.

Dann zur Werkstatt gefahren, Diagnose des Lüfter-Problems und weiter zu Verwandten. Fahrt von der Werkstatt weg war noch kein Problem, Wagen sprang an. Als ich später von den Verwandten aus nach Hause fahren wollte (um Teil zu bestellen für neuen Termin), machte der Xedos keinen Mucks mehr, nur noch ein leises Tickern bzw. Klacken aus dem Motorraum. Sonst ging aber alles (Licht, Scheiben etc.). Auch Batterie-Überbrücken brachte nichts.

ADAC kam. Er vermutete nach Einsatz von Kleingeräten ein Anlasser-Problem. Er saß im Xedos, wir sollten ihn anschieben. Nach einigen Metern gelang es ihm den Motor zu starten (es qualmte ziemlich aus dem Auspuff). Dann fuhr ich den Xedos die ca. 3 km zur Werkstatt, von der ich am Nachmittag erst gekommen war (s. oben). Schlüssel in den Briefkasten und dann heimfahren lassen.

Morgen rufe ich dort mal an, ob sie den Anlasser bald checken können.

Frage wegen Kat usw: Könnte es schädlich gewesen sein, den Xedos anzuschieben, und kann der Kat dadurch Schaden genommen haben oder ggf. etwas anderes?

Frage wegen Werkstatt: Könnte das Problem von der Werkstatt verursacht worden sein bei der Suche nach dem Lüftungs-Problem? Da es ja am Morgen schon eine kleine Startschwierigkeit gab vermute ich mal eher nicht. Ist aber schon seltsam, dass so kurz nach dem Werkstattbesuch der Xedos streikt.
Eunos500-Ralf ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 29.09.2020, 11:54   #2
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.901

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Servus.

Das anschieben/anschleppen ansich ist nicht schädlich. Maximal der unverbrannte Sprit aus den fehlerhaften Startversuchen zuvor. Aber auch nur dann, wenn irgendwas mit der Zündung nicht passte. Denn bei einem reinen Starter-Problem dreht der Motor ja nicht/kaum und es wird der eingespritzte Sprit i.d.R. auch verbrannt.

Wenn du wirklich 30 Sekunden den Starter hast drehen lassen müssen und er bis dahin noch funktioniert hat, aber der Motor nicht ansprang hast vermutlich noch ein anderers Problem. Zündung oder Sprit.

Wie alt sind Kerzen und Zündkabel?
Wenn nicht gerade vor kurzem getauscht, würde ich vorsorglich Kerzen und Zündkabel erneuern. Vorallem die Kabel altern und verursachen Probleme.
Auch soll die Werkstatt die Zündung prüfen.

Viel Erfolg!
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 29.09.2020, 16:45   #3
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Servus.

Das anschieben/anschleppen ansich ist nicht schädlich. Maximal der unverbrannte Sprit aus den fehlerhaften Startversuchen zuvor. Aber auch nur dann, wenn irgendwas mit der Zündung nicht passte. Denn bei einem reinen Starter-Problem dreht der Motor ja nicht/kaum und es wird der eingespritzte Sprit i.d.R. auch verbrannt.

Wenn du wirklich 30 Sekunden den Starter hast drehen lassen müssen und er bis dahin noch funktioniert hat, aber der Motor nicht ansprang hast vermutlich noch ein anderers Problem. Zündung oder Sprit.

Wie alt sind Kerzen und Zündkabel?
Wenn nicht gerade vor kurzem getauscht, würde ich vorsorglich Kerzen und Zündkabel erneuern. Vorallem die Kabel altern und verursachen Probleme.
Auch soll die Werkstatt die Zündung prüfen.

Viel Erfolg!

Danke!

Am Morgen waren es ca. 25-30 Sek., in denen ich mehrfach den Zündschlüssel drehte und er nur orgelte. Also nicht 1x lang, sondern mehrfach kurz, bis er dann schließlich kam.

Kerzen wurden 2013 getauscht, Zündkabel Mitte 2015 (die guten blauen, die für den Xedos empfohlen werden). Kerzen wurden seitdem glaube ich nicht mehr getauscht, aber "geputzt" von einer früheren Werkstatt, die meinten, das würde reichen.

Ich weiß nicht, ob die langen Winterpausen damit zusammenhängen könnten oder ob & wie solche Pausen schaden, 10 Jahre ca. 5 Monate abgemeldet Nov.-April. Damals startete der Xedos rasch, sofern die Batterie aufgeladen war oder noch viel Saft hatte. In den letzten Jahren ist dies schlechter geworden, meine ich. Jetzt Ende Juli brauchte er nach ausnahmsweise 9 Monaten Standpause ca. 15 Minuten um wieder anzuspringen. Danach allerdings lief er ohne Problem und sprang auch danach immer wieder gleich an.

Was mir noch einfällt: Als ich neulich Batterie vom Saft nahm, da Türen stundenlang auf (wegen Scheiben-Silikon-Behandlung), sprang er danach auch schlecht an. Obwohl die Batterie ja eine Zeitlang abgeklemmt war, er also keine Energie verloren hatte. Nach dem Anklemmen der Batterie orgelte er ca. 10 Sekunden, bevor er zündete. Das wundert mich ebenfalls. Dauert es vielleicht einige Zeit nach dem Re-Aktivieren der Batterie, bis der Strom wieder voll zur Verfügung steht?
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 30.09.2020, 15:46   #4
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
Xedos startet wieder - besteht eventuell Problem mit Wegfahrsperre?

Werkstatt rief heute an, der Xedos startet wieder.
Sie wissen nicht woran es liegt und wollen nicht auf gut Glück Anlasser o.ä. tauschen. Der Meister meinte, das orangene Schlüssel-Symbol der Wegfahrsperre hätte (kurz?) geleuchtet.
Demnächst geh ich hin um ihn abzuholen und erfahre vielleicht noch was.

Nachdem ich ihn am Montag bei denen auf dem Hof ließ (nach ADAC-"Notstart" mit Anschieben) und geparkt hatte, versuchte ich es nochmal - nichts, nur ein leises Tickern/Klacken aus dem Motorraum, der Anlasser drehte sich nicht mal.

Bei der Werkstatt trat die Störung gar nicht auf, als die es heute testeten. Sie starteten mehrfach kurz den ganzen Tag über und sind ihn auch eine Strecke warmgefahren. Keine Störung.

Liegt es an der Wegfahrsperre? Soll ich damit zu Mazda? Oder kann man sie komplett deaktivieren?

Das Vertrauen in die Zuverlässigkeit ist jetzt erstmal nicht mehr da. Ich hätte Bedenken, weiter weg zu fahren. Das kann ja jederzeit wiederauftreten, dass er keinen Mucks macht.
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 30.09.2020, 15:51   #5
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
...mit beiden Zündschlüsseln ging das Starten nicht.

P.S.

Versucht hatte ich es am Montag auch noch mit dem Ersatz-Zündschlüssel, bei beiden drehte sich der Anlasser nicht. Nur das leise Knacken zu hören.
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 30.09.2020, 19:37   #6
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.901

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Kerzen wurden 2013 getauscht, ... Kerzen wurden seitdem glaube ich nicht mehr getauscht, aber "geputzt" von einer früheren Werkstatt, die meinten, das würde reichen.
Ich weiß zwar nicht, wieviele km du in den 7 Jahren gefahren bist, aber selbst durch das Alter alleine würde ich die Kerzen nun tauschen! Aber bitte keine BOSCH, DENSO oder sonst was. Nur die NGK, die auch ab Werk drin sind. Es ist zwar keine Logik dahinter, aber japanische Autos mögen nur japanische Kerzen!
Aja, "Kerzen putzen" half bei alten Mofas vielleicht. Ist bei Einspritzer-Motoren Fehl am Platz.
Wenn das keine Besserung bringt, würde ich folgendes noch erneuern (eines nach dem anderen):
- Zündverteiler Kappe
- Zündverteiler Finger
- Zündspule


Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Liegt es an der Wegfahrsperre? Soll ich damit zu Mazda? Oder kann man sie komplett deaktivieren?
Nein, nein und nein.
Das Starter-Problem kann nix mit der Wegfahrsperre zutun haben. Weil diese über das Motorsteuergerät Zündung & Einspritzung deaktiviert. Der Starter kann immer drehen.

Wenn du also hin und wieder nur ein klackern hörst anstelle vom laufenden Starter, dann hat zu 90% der Magnetschalter vom Starter ein Problem.
Es ist auch normal, dass das nicht jedes mal auftritt.
Hatte ich bei meinem RX-7 auch. Dachte zuerst auch immer an eine leere Batterie. Es trat ca. jedes 5. mal auf oder wenn er ein paar Tage stand. Wenn ich dann 5x direkt hintereinander starten versuchte, lief der Starter beim 5. mal aufeinmal!
Dann habe ich den Starter überholen lassen: Siehe da, nie wieder das Problem!

Also nicht einen neuen Starter kaufen, sondern den vorhandenen (oder einen anderen gebrauchten) überholen lassen.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 30.09.2020, 20:09   #7
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Ich weiß zwar nicht, wieviele km du in den 7 Jahren gefahren bist, aber selbst durch das Alter alleine würde ich die Kerzen nun tauschen! Aber bitte keine BOSCH, DENSO oder sonst was. Nur die NGK, die auch ab Werk drin sind. Es ist zwar keine Logik dahinter, aber japanische Autos mögen nur japanische Kerzen!
Aja, "Kerzen putzen" half bei alten Mofas vielleicht. Ist bei Einspritzer-Motoren Fehl am Platz.
Wenn das keine Besserung bringt, würde ich folgendes noch erneuern (eines nach dem anderen):
- Zündverteiler Kappe
- Zündverteiler Finger
- Zündspule




Nein, nein und nein.
Das Starter-Problem kann nix mit der Wegfahrsperre zutun haben. Weil diese über das Motorsteuergerät Zündung & Einspritzung deaktiviert. Der Starter kann immer drehen.

Wenn du also hin und wieder nur ein klackern hörst anstelle vom laufenden Starter, dann hat zu 90% der Magnetschalter vom Starter ein Problem.
Es ist auch normal, dass das nicht jedes mal auftritt.
Hatte ich bei meinem RX-7 auch. Dachte zuerst auch immer an eine leere Batterie. Es trat ca. jedes 5. mal auf oder wenn er ein paar Tage stand. Wenn ich dann 5x direkt hintereinander starten versuchte, lief der Starter beim 5. mal aufeinmal!
Dann habe ich den Starter überholen lassen: Siehe da, nie wieder das Problem!

Also nicht einen neuen Starter kaufen, sondern den vorhandenen (oder einen anderen gebrauchten) überholen lassen.


Vielen Dank, das hört sich schlüssig an, ich werds der Werkstatt mitteilen. Erstmal wohl neue NGK Zündkerzen rein (Zündkabel sind glaube ich auch von NGK, die blauen). Deine weiteren Infos speichere ich mir ab und probiere die Lösungstips dann nach und nach.

Einen Starter, also Anlasser überholen lassen, kann das eine gute freie Werkstatt beim Xedos? Neue bzw. wiederaufbereitete kosten ca. 80 Euro, wäre es nicht sinnvoll, den Starter einfach gegen einen neuen auszutauschen? Kann das Überholen besser, einfacher sein - der muss dann ausgebaut, überholt und wieder eingebaut werden (ich kann es nicht selbst machen, Arbeitsstunde 69 Euro).
Welche Marke könntest Du eventuell empfehlen (PSH, EUROTEC, Alanko, Henkel Parts, Rotovis)?

Alle Achtung, Du kennst dich echt gut aus!
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 30.09.2020, 20:32   #8
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.901

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Einen Starter, also Anlasser überholen lassen, kann das eine gute freie Werkstatt beim Xedos? Neue bzw. wiederaufbereitete kosten ca. 80 Euro, wäre es nicht sinnvoll, den Starter einfach gegen einen neuen auszutauschen? Kann das Überholen besser, einfacher sein - der muss dann ausgebaut, überholt und wieder eingebaut werden (ich kann es nicht selbst machen, Arbeitsstunde 69 Euro).
Nein, das überholen machen nur auf E-Motoren spezialisierte Firmen.
Ein- und Aubau kann deine freie Werkstatt machen.
Würde vorschlagen, für paar € einen gebrauchten Starter kaufen (Xedos-Shop, eBay(-Kleinanzeigen) etc.) und diesen überholen lassen.
Dann soll deine freie Werkstatt diesen einbauen.


Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Welche Marke könntest Du eventuell empfehlen (PSH, EUROTEC, Alanko, Henkel Parts, Rotovis)?
Gar keine! Nur Original überholt, nicht neu.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 30.09.2020, 22:00   #9
Eunos500-Ralf
Benutzer
 
Registriert seit: 16.11.2007
Beiträge: 106
Zitat:
Zitat von Mazda RX-7 SA Beitrag anzeigen
Nein, das überholen machen nur auf E-Motoren spezialisierte Firmen.
Ein- und Aubau kann deine freie Werkstatt machen.
Würde vorschlagen, für paar € einen gebrauchten Starter kaufen (Xedos-Shop, eBay(-Kleinanzeigen) etc.) und diesen überholen lassen.
Dann soll deine freie Werkstatt diesen einbauen.




Gar keine! Nur Original überholt, nicht neu.


Wäre dies der richtige Starter für Xedos 6V6 (7/97, Schaltgetriebe)?:
http://www.xedos-shop.de/Mazda-Xedos-6-Anlasser-KL06_7

Der ist schon überholt - ich kann den also direkt der Werkstatt zum Austausch geben?
Eunos500-Ralf ist offline   Mit Zitat antworten
Alt 01.10.2020, 11:21   #10
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.901

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Eunos500-Ralf Beitrag anzeigen
Wäre dies der richtige Starter für Xedos 6V6 (7/97, Schaltgetriebe)?:
http://www.xedos-shop.de/Mazda-Xedos-6-Anlasser-KL06_7

Der ist schon überholt - ich kann den also direkt der Werkstatt zum Austausch geben?
Ja genau!
Das ist sogar das Optimum!! Also ein überholter zum kleinen Preis.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2020 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service