Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 26.03.2019, 11:37   #11
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von gsxreiter Beitrag anzeigen
wg. Temperatur: also, ich wollte am freitag an die sache mit dem Thermostaten ran, hab dann gemerkt daß der zeiger wieder auf "normal" geht nachdem ich die tage zuvor den deckel am Motorblock einfach abnahm, damit bißchen rumgespielt hatte und wieder drangemacht..so, das war freitag, gestern am sonntag das gleiche spiel; die anzeige ging wieder nicht auf normal, hab abkühlen lassen, deckel ab, rumgespielt, deckel drauf, anzeige ging wieder auf normal..scheint also reproduzierbar zu sein, daher meine Vermutung dass ein neuer deckel hermuss und thermostat noch ok ist.


VG
David
Deswegen ja mein Hinweis mit dem Kühlerdeckel. Ist eine bekannte Sache, dass dieser ab einem gewissen Alter Probleme bereitet. Danach sollte wieder Ruhe sein!
Bis auf die Heizleistung wenn der Wärmetauscher wirklich zu ist....
Mazda RX-7 SA ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 26.03.2019, 15:16   #12
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..kann ich ein Deckel aus dem after market nehmen oder eher Original?
gsxreiter ist offline   Mit Zitat antworten
Alt 26.03.2019, 19:25   #13
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von gsxreiter Beitrag anzeigen
..kann ich ein Deckel aus dem after market
Sicher, dass einen richtigen findest?
Wegen den paar Euro habe ich mich auf kein Lotterie-Spiel eingelassen und Original Mazda gekauft.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 28.03.2019, 16:50   #14
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..so, hab bei Mazda den deckel bestellt, ca 30€, mal sehen obs damit diese Problematik behoben wird oder nicht..

vielen dank schonmal für die antworten und tipps von hier

VG
gsxreiter ist offline   Mit Zitat antworten
Alt 30.03.2019, 08:32   #15
kl31
Benutzer
 
Registriert seit: 06.12.2018
Beiträge: 53

Xedos 6 V6 2.0 Bj.1999
Das Problem ist das die Dichtung im Durchmesser größer wird und nicht mehr Richtig öffnet und schließt.
Beim Deckel verschließen sollte die Dichtung kein Kontakt an der Wand haben, sonst klemmt es.
kl31 ist offline   Mit Zitat antworten
Alt 06.04.2019, 06:18   #16
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..so endlich ist das Teil von Mazda gekommen, werde mal wechseln und hoffen das Problem ist da damit gelöst..
gsxreiter ist offline   Mit Zitat antworten
Alt 07.04.2019, 16:36   #17
gsxreiter
Benutzer
 
Registriert seit: 21.03.2019
Beiträge: 8
..so, temp. sieht ok aus, war jetzt das WE ca. 550 km unterwegs, bis jetzt keine Auffälligkeiten; was ich jedoch etwas seltsam finde ist dass das lüfterrad selbst bei kalten Temperaturen ziemlich oft zuschalten obwohl weder Stop and Go noch heizerei oder sonst was; auch nach Autobahn bei max. 130 bei knappen 13C aussentemperatur schaltet das lüfterrad zu..

Wie sieht es bei euch aus?
gsxreiter ist offline   Mit Zitat antworten
Alt 08.04.2019, 11:39   #18
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.737

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von gsxreiter Beitrag anzeigen
; auch nach Autobahn bei max. 130 bei knappen 13C aussentemperatur schaltet das lüfterrad zu..
Nachdem der Wagen am Stand noch eine gewisse Zeit gelaufen ist?
Wenn ja, wie soll sonst die noch vorhandene Wärme ohne Fahrwind abgeführt werden?

Also das Verhalten halte ich für normal.


Zitat:
Zitat von gsxreiter Beitrag anzeigen
Wie sieht es bei euch aus?
Vom X6 kann ich nix berichten, da ich damit noch nicht wirklich zum Fahren gekommen bin.
Und selbst vom X9 nur wenig, da ich das nie wirklich beobachtet habe. Während der Fahrt sieht man es nicht und nach dem Abstellen ist der Lüfter nicht so laut dass man ihn hört.
Kann nur sagen, dass ich meinen X9 am Samstag vor einer Woche in der Werkstatt bei 10-15°C warmlaufen ließ (um vergeblich ein Falschluft-Leck zu finden) und auch da nachdem alles warm war der Lüfter ansprang.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 10.04.2019, 18:16   #19
kl31
Benutzer
 
Registriert seit: 06.12.2018
Beiträge: 53

Xedos 6 V6 2.0 Bj.1999
Schau nach ob du genug Wasser im Kreislauf hast.
Vorher war dein Deckel Defekt.
Bei Defektem Kühlerdeckel drückt er das Wasser in den Behälter.
Dadurch kann der Temperaturfühler nicht mit Wasser umspült werden, und gibt falsche Werte.
kl31 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2019 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service