Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 09.05.2021, 16:46   #11
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.993

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Freut mich!
Und danke für die Rückmeldung.

Zitat:
Zitat von baldX9 Beitrag anzeigen
2. Ich hatte etwas zuviel Flash lube eingefüllt. Ggf. kam das Problem daher und der niedrige Kühlmittelstand hatte mich abgelenkt.
Wird dadurch auch mehr davon verbrannt? Wenn ja, kann das natürlich Rauch erzeugen.

Wenn du vorher aber eher Kurzstrecken bzw. sehr zurückhaltend gefahren bist (so dass die AGA nie richtig warm wurde) und es feucht-kalten Wetter gab denke ich es war ganz was natürliches. Denn so dauert es ziemlich lange, bis das Kondenswasser in der AGA komplett verdampft ist!
Was jetzt scheinbar passiert ist. Das hat übrigens rein gar nix mit dem Kühlwasserstand zu tun. Das war also eher zufällig. Aber gut, dass du den zu niedrigen Stand dadurch gesehen hast.
Mazda RX-7 SA ist gerade online   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 10.05.2021, 08:15   #12
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.468

Mazda6 Skyactiv-G 194 (2020)
Mazda Xedos 6 2.0 V6 (1992)
Zitat:
Zitat von baldX9 Beitrag anzeigen
2. Ich hatte etwas zuviel Flash lube eingefüllt. Ggf. kam das Problem daher und der niedrige Kühlmittelstand hatte mich abgelenkt.
Zu viel Flashlube im Behälter sollte eigentlich kein Problem sein. Wichtig ist, dass die Dosierung korrekt eingestellt ist. Wird zu viel Flashlube in den Brennraum eingebracht, kann das sehr ungesund für den Katalysator sein.

Ich persönlich hatte die komplette Flashlube-Einrichtung samt Schlauch und Öffnung in der Ansaugbrücke bei meinem grauen X6 nach dem Kauf demontiert, weil der V6 ja bekanntlich schlicht kein Flashlube benötigt.

Es ist ohnehin diskussionswürdig, ob Flashlube überhaupt das bringt, was es angeblich bringen soll. Wenn aber der Motor es eh nicht braucht (weil gasfest), dann bringt es lediglich unnötige Risiken. Deshalb würde ich es bei jedem alten Mazda-Benziner vor Zoom-Zoom immer schnellstmöglich ausbauen.

Ist aber meine Meinung. Manch ein Umrüster sieht das anders. Die beiden Umrüster meines ersten X6 und meines ersten X9 allerdings waren auch der Meinung und haben erst gar kein Flashlube eingebaut. Im grauen X6 war die Gasanlage samt Flashlube schon drin.

Grüße
Christian
wirthensohn ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2021 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service