Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 04.12.2023, 20:45   #1
Adrian
Benutzer
 
Registriert seit: 04.12.2023
Beiträge: 5
Geräusche aus dem Motorraum. (inzwischen dem Getriebe zugeordnet)

Hey Leute!
kann jemand etwas mit diesem Geräusch anfangen? Es ist beim kalten Motor deutlich zu hören.
https://youtube.com/shorts/1lcPMMXek9E?feature=share

Wenn der Motor warm wird verschwindet dieses Geräusch.
https://youtube.com/shorts/akm5SAs2sNo?feature=share

Schöne Grüße an die Community!

Geändert von Adrian (31.01.2024 um 19:11 Uhr)
Adrian ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 05.12.2023, 04:48   #2
S1PikesPeak
Benutzer
 
Registriert seit: 02.01.2013
Ort: Österreich
Beiträge: 343
Hört sich so an als ob im Zündverteiler ein Funke überschlägt..
S1PikesPeak ist offline   Mit Zitat antworten
Alt 05.12.2023, 09:38   #3
wirthensohn
Administrator
 
Benutzerbild von wirthensohn
 
Registriert seit: 30.07.2003
Ort: Bingen am Rhein
Beiträge: 8.568

Mazda 3 Fastback (2023)
Mazda Xedos 6 2.0 V6 (1992)
Ich hätte jetzt spontan auch gesagt, dass es wie Hochspannungs- oder Funkenüberschlag aus dem Zündverteiler klingt. Nur: wieso sollte das beim warmen Motor aufhören?

Schau doch mal nach, ob alle Zündkabel ordentlich in den Kontakten sitzen und wirf mal einen Blick in den Zündverteiler, wie darin Kontakte und Verteilerfinger aussehen.

Grüße
Christian
wirthensohn ist offline   Mit Zitat antworten
Alt 05.12.2023, 11:13   #4
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von wirthensohn Beitrag anzeigen
Ich hätte jetzt spontan auch gesagt, dass es wie Hochspannungs- oder Funkenüberschlag aus dem Zündverteiler klingt. Nur: wieso sollte das beim warmen Motor aufhören?

Schau doch mal nach, ob alle Zündkabel ordentlich in den Kontakten sitzen und wirf mal einen Blick in den Zündverteiler, wie darin Kontakte und Verteilerfinger aussehen.

Grüße
Christian
Ja, würde ich auch sagen.
Allerdings fällt mir eine Erklärung dafür ein, dass die Funkenüberschläge bei Temp. weg sind. Wenn irgendwas aufgrund der Temperatur bewegt und somit die isolierende Wirkung verändert wird (es entsteht ein Spalt bei Kälte) oder kein metallischer Kontakt bei Kälte würde das den Effekt haben.

Also wie Christian sagt, schau dir alle Zündkabel an (auch das zur Zündspule) und öffne die Verteilerkappe. Prüfe da die Kontakte, diese ggf. mir Schleifpapier sauber machen.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 31.01.2024, 17:55   #5
Adrian
Benutzer
 
Registriert seit: 04.12.2023
Beiträge: 5
Geräusche Automatikgetriebe.

Hey Leute,
die Geräusche kommen aus dem Automatikgetriebe. Das Getriebe wurde gespült und das Öl wurde gewechselt, es war ziemlich schwarz (100.000km) Leider sind die Geräusche immer noch da. Das Getriebe hat doch bestimmt eine eigene Ölpumpe. Ich könnte mir vorstellen, dass die, die Geräusche verursacht. Kann das sein, dass die Pumpe sich unter diesem Deckel befindet?
Hat jemand Dokumentation zu dem Getriebe?
Verlinke hier das Bild:
https://www.flickr.com/gp/159157698@N06/kX47nJ1H39

Geändert von Adrian (31.01.2024 um 17:59 Uhr)
Adrian ist offline   Mit Zitat antworten
Alt 31.01.2024, 18:16   #6
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von Adrian Beitrag anzeigen
die Geräusche kommen aus dem Automatikgetriebe. Das Getriebe wurde gespült und das Öl wurde gewechselt, es war ziemlich schwarz (100.000km)
Wann fingen die Geräusche an? Vor oder nach der Getriebeöl-Spülung?



Zitat:
Zitat von Adrian Beitrag anzeigen
Leider sind die Geräusche immer noch da. Das Getriebe hat doch bestimmt eine eigene Ölpumpe. Ich könnte mir vorstellen, dass die, die Geräusche verursacht.
Ja, das Getriebe hat eine eigene Ölpumpe.


Zitat:
Zitat von Adrian Beitrag anzeigen
Kann das sein, dass die Pumpe sich unter diesem Deckel befindet?
Hat jemand Dokumentation zu dem Getriebe?
Verlinke hier das Bild:
https://www.flickr.com/gp/159157698@N06/kX47nJ1H39
Nicht unter sondern in. Der "Deckel" ist gleichzeitig das Gehäuse der Ölpumpe.
Wenn die ausbauen willst, musst alle 3 Motorlager umd das Getriebe lösen und das Getriebe so weit absenken, dass der Deckel unterm Radhausblech raus kann.
Ich habe so schon das Getriebe repariert.

Schau mal in folgenden Thread:

https://www.xedos-community.de/showthread.php?t=48254

Auf Seite 2 gehts sprichwörtlich ums "Eingemachte"....

Und ja, es gibt ein WHB fürs Getriebe.
<<< Link eBay >>>

1393-20-93L
WHB Xedos 9 Automatikgetriebe GF4A-EL [Stand 12/93]
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 31.01.2024, 19:00   #7
Adrian
Benutzer
 
Registriert seit: 04.12.2023
Beiträge: 5
Die Geräusche waren zuerst da, deshalb überhaupt die ganze "Forschung" und dann die Erkenntnis, dass die vom Getriebe kommen.
Das Getriebe selbst macht keine Probleme. Es macht eben nur im kalten Zustand diese Geräusche. Ich frage mich, ob ich mit dem neuen Öl noch ein paar Runden fahre und noch mal spüle/wechsle, oder weiter nach eventuellen defekten suche. Die Pumpe wäre die nächste Kandidatin, die ich mir gerne anschauen würde.
Adrian ist offline   Mit Zitat antworten
Alt 31.01.2024, 19:07   #8
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Achso, das ist nur im kalten Zustand?
Wieviele km fährst du bis es weg ist?
Bist sicher, dass genut Öl drin ist? Und auch das richtige?
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 31.01.2024, 19:13   #9
Adrian
Benutzer
 
Registriert seit: 04.12.2023
Beiträge: 5
Schwer zu sagen, aber bestimmt ca.10km
Ob genug Öl drin ist? Ich hab nicht selbst gewechselt. Angeblich hat man etwas mehr rein gekippt, in der Hoffnung die Geräusche zu beseitigen.

Geändert von Adrian (31.01.2024 um 19:16 Uhr)
Adrian ist offline   Mit Zitat antworten
Alt 31.01.2024, 19:32   #10
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 2.338

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Dann prüf mal den Stand. Gibt ja einen Peilstab.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2024 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service