Xedos Community  
  Mazda Xedos 6 - HomeMazda Xedos 6 - Xedos6Mazda Xedos 6 - Xedos9Mazda Xedos 6 - TestsMazda Xedos 6 - Forum  
 
Zurück   Xedos-Community Forum > Xedos > Antrieb

Antrieb

Motor, Luftfilter, Auspuff, Getriebe, ...


Antwort
 
Themen-Optionen
Alt 07.09.2016, 11:41   #21
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.797

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Schön zu lesen, dass der KL jetzt schön läuft!

Zitat:
Zitat von andyhsw Beitrag anzeigen
Sollte ich den Leerlaufsteller nochmal ausbauen?

Gruß Andy
Was verstehst darunter?
Bei der Einstellung auch die Brücke im Diagnose-Stecker drin gehabt? Sofern das beim X6 auch notwendig ist....
Mazda RX-7 SA ist offline   Mit Zitat antworten
    
Xedos-Community
 
Diese Einblendung wird nicht mehr angezeigt, sobald Du Dich registriert und angemeldet hast.
Weil so ein Forum immer vom Mitmachen seiner User lebt, mach doch einfach bei uns mit - diskutiere mit anderen Xedos-Fans und bereichere unsere Gemeinschaft *g*


Alt 07.09.2016, 11:49   #22
hörnchenmeister
Benutzer
 
Benutzerbild von hörnchenmeister
 
Registriert seit: 22.01.2008
Ort: Glauchau
Alter: 34
Beiträge: 1.078
Hast du den TPS Sensor ordentlich eingestellt?
Hatte die Anleitung dazu schonmal gepostet...
hörnchenmeister ist offline   Mit Zitat antworten
Alt 07.09.2016, 12:15   #23
andyhsw
Benutzer
 
Registriert seit: 29.07.2015
Ort: Kreis Paderborn
Beiträge: 145

Xedos 6 KL

CRX ED9, Prelude BA4, Mazda MX-3 V6, 2xX9 Miller
Ich habe mit Draht die Brücke gemacht - hoffe das war richtig so!
Der Lüfter ging für eine Sekunde an und sofort wieder aus...
Ansonsten probier ich es in meiner nächsten Freiwoche nochmal

Den TPS-Sensor habe ich nicht eingestellt- dachte dass müßte man nur wenn er total blöd läuft....wohl falsch gedacht!?

Gruß Andy
andyhsw ist offline   Mit Zitat antworten
Alt 08.09.2016, 06:03   #24
hörnchenmeister
Benutzer
 
Benutzerbild von hörnchenmeister
 
Registriert seit: 22.01.2008
Ort: Glauchau
Alter: 34
Beiträge: 1.078
Der TPS sagt dem Steuergerät ja wenn die Drosselklappe geschlossen ist.
Also wann er in den Leerlauf geht.
hörnchenmeister ist offline   Mit Zitat antworten
Alt 08.09.2016, 07:44   #25
andyhsw
Benutzer
 
Registriert seit: 29.07.2015
Ort: Kreis Paderborn
Beiträge: 145

Xedos 6 KL

CRX ED9, Prelude BA4, Mazda MX-3 V6, 2xX9 Miller
Dann könnte das ev der Grund dafür sein, dass er erst etwas erhöhte Drehzahl hat??
Was für Kabelschuhe passen eigentlich in die Diagnosebox?
Vielleicht sollte ich das mit dem Brücken auch nochmal probieren!?

Gruß Andy
andyhsw ist offline   Mit Zitat antworten
Alt 08.09.2016, 11:14   #26
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.797

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von andyhsw Beitrag anzeigen
Vielleicht sollte ich das mit dem Brücken auch nochmal probieren!?

Gruß Andy
Das mit einm Draht passt schon. Hab ich auch nicht anders gemacht.
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 31.10.2016, 16:21   #27
andyhsw
Benutzer
 
Registriert seit: 29.07.2015
Ort: Kreis Paderborn
Beiträge: 145

Xedos 6 KL

CRX ED9, Prelude BA4, Mazda MX-3 V6, 2xX9 Miller
Hallo Leute,

der TPS-Sensor ist jetzt richtig eingestellt!
Jetzt funktioniert das Gaspedal wieder so, wie es sollte.( wenig Gas=leichte Beschleunigung, Vollgas=volle Beschleunigung )
Trotzdem habe ich immer noch erst leicht erhöhte Leerlaufdrehzahl, die erst dann absackt, wenn der Xedos komplett steht!

Gruß Andy
andyhsw ist offline   Mit Zitat antworten
Alt 31.10.2016, 18:35   #28
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.797

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Zitat:
Zitat von andyhsw Beitrag anzeigen
Trotzdem habe ich immer noch erst leicht erhöhte Leerlaufdrehzahl, die erst dann absackt, wenn der Xedos komplett steht!

Gruß Andy
Schalt- oder Automatik-Getriebe?
Mazda RX-7 SA ist offline   Mit Zitat antworten
Alt 20.11.2016, 12:22   #29
andyhsw
Benutzer
 
Registriert seit: 29.07.2015
Ort: Kreis Paderborn
Beiträge: 145

Xedos 6 KL

CRX ED9, Prelude BA4, Mazda MX-3 V6, 2xX9 Miller
Schalter
andyhsw ist offline   Mit Zitat antworten
Alt 21.11.2016, 21:03   #30
Mazda RX-7 SA
Benutzer
 
Benutzerbild von Mazda RX-7 SA
 
Registriert seit: 01.08.2014
Ort: Wörthersee
Beiträge: 1.797

X9 2,5i V6 MTX '00; X6 2,0i V6 MTX '98 & X9 FL '02
Mazda 6 MPS 2006 & Mazda RX-7 SA 1981
Dann ist es komisch...
Mazda RX-7 SA ist offline   Mit Zitat antworten
Antwort

Themen-Optionen



Wichtige und häufig gefragte Themen

 [Forum]  E10: Mazda, die Ethanol-Beimischung und die EU-Umweltschutzlüge
 [Forum]  Sammelthread Reifen/Felgen/Fahrwerkskombination
 [Forum]  Xedos-Statistics: Produktionszahlen und Zulassungsstatistiken
 [Wiki]  Motoröl: das richtige Öl, Ölstand prüfen, Hydrostößel-Klackern
 [Wiki]  Funkfernbedienung (Einbau)

Aktuellste Wiki-Beiträge


 [17. Mai 2016]  Short Shifter



Zum Seitenanfang
 
     
© 2003-2020 wirthensohn @ Xedos-Community      Impressum      Datenschutz      Kontakt
     
 


Community
Forum
Neue Beiträge
Heutige Beiträge


Service